


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="da-DK">

<head profile="http://gmpg.org/xfn/11">
	
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" 
	<META NAME="description" CONTENT="Anmeldelser af gyserfilm, gyser film, horror film & splatterfilm. Af kendere for kendere.">
	<META NAME="keywords" CONTENT="gyserfilm, gyser film, horror film, splatterfilm">
	
	
	<title>
		Alien Covenant | Trauma Magazine &#8211; Danske anmeldelser af gyser film og bøger	</title>
	
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    
	<link rel="stylesheet" href="http://www.trauma-magazine.com/wp-content/themes/swagger/style.css" type="text/css" /> <!-- the main structure and main page elements style --> 
    
    <link rel="stylesheet" href="http://www.trauma-magazine.com/wp-content/themes/swagger/js/js.css" type="text/css" media="screen" /> <!-- styles for the various jquery plugins -->
    <!--[if IE 7]>
            <link rel="stylesheet" type="text/css" href="http://www.trauma-magazine.com/wp-content/themes/swagger/css/ie7.css" />
    <![endif]-->
    
    <!--[if IE 8]>
            <link rel="stylesheet" type="text/css" href="http://www.trauma-magazine.com/wp-content/themes/swagger/css/ie8.css" />
    <![endif]-->
    
    <!--[if gt IE 8]>
            <link rel="stylesheet" type="text/css" href="http://www.trauma-magazine.com/wp-content/themes/swagger/css/ie9.css" />
    <![endif]-->
    
    <link rel="stylesheet" href="http://www.trauma-magazine.com/wp-content/themes/swagger/custom.css" type="text/css" /> <!-- custom css for users to edit instead of built-in stylesheets -->
    
        
    	<style type="text/css">		
			body { background-attachment:fixed !important; }		
		</style>    
        
        
        
    	<style type="text/css">		
			/* body { background-image:url(http://www.trauma-magazine.com/wp-content/themes/swagger/images/backgrounds/bg-none.png); background-position:center top;
							background-repeat:no-repeat;
						} */
			#page-highlight {display:none;} /*only looks good with light bg, so just don't show it*/
			#top-menu-shadow {background:none;} /*still want the height of the element, just don't show it*/ }		
		</style>    
        
        
    	<style type="text/css">		
			.section-wrapper {border:1px solid #202020;}
			.section-wrapper .section {background:#464646 url(http://www.trauma-magazine.com/wp-content/themes/swagger/images/section-bullet-2.png) no-repeat 6px 9px;color:#EEE;}
			.section-wrapper a.more {background:#5E5E5E url(http://www.trauma-magazine.com/wp-content/themes/swagger/images/arrows-more.png) no-repeat 9px 12px;}
			.section-wrapper a.more:hover {background:#666 url(http://www.trauma-magazine.com/wp-content/themes/swagger/images/arrows-more.png) no-repeat 9px 12px;}
			.sidebar .widget .section-wrapper {border-top:1px solid #828282;}
		</style>    
        
                    
		<style type="text/css">	
						
				body {
					background-color:#bdb2bd !important; /*override the bg color*/
					background-image: 
							url(wp-content/themes/swagger/images/backgrounds/the_alien_birth_scene_hd.jpg) !important /*override the bg image*/
											;
					background-position:center top;
											background-repeat:no-repeat;
										background-attachment:fixed !important;}
				#page-highlight {display:none;} /*only looks good with light bg, so just don't show it*/
				#top-menu-shadow {background:none;} /*still want the height of the element, just don't show it*/
				
							a:link, a:visited { color:#; }
				a:hover {color:#999;}
						.cat-menu.tax, 
			#cat-menu-inner.tax .left-cap.tax, 
			#cat-menu-inner.tax .right-cap.tax {background:#666777;}		
			.cat-menu ul li.current_page_item a, 
			.cat-menu ul li.current_page_ancestor a, 
			.cat-menu ul li.current_page_parent a {background:#666777 url(http://www.trauma-magazine.com/wp-content/themes/swagger/images/cat-menu-current-highlight.png) repeat-x 0px 0px;}			
		</style>                
		
	<link rel="pingback" href="http://www.trauma-magazine.com/xmlrpc.php" />

	    
        
	<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Trauma Magazine - Danske anmeldelser af gyser film og bøger &raquo; Feed" href="http://www.trauma-magazine.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Trauma Magazine - Danske anmeldelser af gyser film og bøger &raquo;-kommentarfeed" href="http://www.trauma-magazine.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Trauma Magazine - Danske anmeldelser af gyser film og bøger &raquo; Alien Covenant-kommentarfeed" href="http://www.trauma-magazine.com/?feed=rss2&#038;p=4228" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.trauma-magazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://www.trauma-magazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.trauma-magazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.trauma-magazine.com/?rest_route=/' />
<link rel='prev' title='A Cure For Wellness' href='http://www.trauma-magazine.com/?os_film=a-cure-for-wellness' />
<link rel='next' title='Ash vs. Evil Dead (sæson 2)' href='http://www.trauma-magazine.com/?os_film=ash-vs-evil-dead-saeson-2' />
<link rel="canonical" href="http://www.trauma-magazine.com/?os_film=alien-covenant" />
<link rel='shortlink' href='http://www.trauma-magazine.com/?p=4228' />
<link rel="alternate" type="application/json+oembed" href="http://www.trauma-magazine.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.trauma-magazine.com%2F%3Fos_film%3Dalien-covenant" />
<link rel="alternate" type="text/xml+oembed" href="http://www.trauma-magazine.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.trauma-magazine.com%2F%3Fos_film%3Dalien-covenant&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #b4a2a2; background-image: url("http://www.trauma-magazine.com/wp-content/uploads/2012/12/blood-splatter-1900x1200.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<meta property="og:site_name" content="Trauma Magazine - Danske anmeldelser af gyser film og bøger" />
<meta property="og:type" content="website" />
<meta property="og:locale" content="da_DK" />
<meta property="fb:app_id" content="311665178974653" />
<meta property="og:url" content="http://www.trauma-magazine.com/?os_film=alien-covenant" />
<meta property="og:title" content="Alien Covenant" />
<meta property="og:description" content="Så kom den længe ventede næste Alien-film endelig på gaden til brug på den store fladskærm i stuen. Og det er en film der har fået megen omtale, både positivt og negativt. Holder den så? Det store rumskib Covenant med 2000 kolonister i dvale om bord, er på vej til den fjerne planet Origae-6, for&hellip;" />
<meta property="og:image" content="http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien-2017-alien-covenant-blu-ray-disc.jpg" />
<meta property="og:image:width" content="250" />
<meta property="og:image:height" content="355" />
<meta property="og:image" content="http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien1.jpg" />
<meta property="og:image:width" content="882" />
<meta property="og:image:height" content="660" />
<meta property="og:image" content="http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien2.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="384" />

<!-- BEGIN GADWP v5.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-32462029-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
	
</head>

<body class="os_film-template-default single single-os_film postid-4228 custom-background"> 
	
	<div id="top-menu-wrapper"> <!-- begin top menu -->
    
    	<div id="top-menu">
            
            <div class="container mid">
            
				<div class="menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23"><a href="http://www.trauma-magazine.com">Hjem</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="http://www.trauma-magazine.com/?page_id=112">Om Trauma Magazine</a></li>
</ul></div>                
                &nbsp;
                
            </div>
            
             <!-- social widget by default -->
            
            	<div id="top-widget">
                
                	                        
                        <div class="top-social">
                        
                        	<a href="" class="rss">&nbsp;</a>
                            
                            <a href="http://www.facebook.com/groups/28176180090/" class="facebook">&nbsp;</a>
                            
                            <a href="http://twitter.com/" class="twitter">&nbsp;</a>
                        
                        </div>
                    
                                    
                </div>
            
                        
                        
                <div id="search">
                
                    <div class="wrapper">
                    
                        <div class="inner">
                
                            <!-- SEARCH -->  
                            <form method="get" id="searchform" action="http://www.trauma-magazine.com/">                             
                                <input type="text" value="Søg" onfocus="if (this.value == 'Søg') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Søg';}" name="s" id="s" />          
                            </form>                       
                            
                        </div>
                        
                    </div>
                
                </div>
                
                        
            <br class="clearer" />
        
        </div>
    
    </div>
    
    <div id="top-menu-shadow">&nbsp;</div> <!-- end top menu -->
    
    <div id="page-highlight">&nbsp;</div> <!-- the subtle white highlighat at the top of the page background-->
	
	<div id="page-wrapper"> <!-- everything below the top menu should be inside the page wrapper div -->
    
    	
		<div id="logo-bar"> <!--begin the main header logo area-->
        
        	<div id="logo-wrapper">
            
            	<div id="logo"><!--logo and section header area-->
        
					                        <a href="http://www.trauma-magazine.com/">
                            <img id="site-logo" alt="Trauma Magazine &#8211; Danske anmeldelser af gyser film og bøger" src="wp-content/themes/swagger/images/trauma-logo-3.png" />
                        </a>
                                        
                </div>
                
                <br class="clearer" />
                
                <div class="subtitle"></div>
                
            </div>  
            
                        
            <br class="clearer" />
            
		</div> <!--end the logo area -->
        
        <div id="content-wrapper-top">&nbsp;</div> <!--the top rounded edge of the main white content area-->
        
        <div id="content-wrapper"> <!--begin main white content wrapper-->
            
        	<div id="cat-menu-wrapper">
            
                <div id="cat-menu-top-left">&nbsp;</div> <!--round the top left corner-->
                
                <div id="cat-menu-top-right">&nbsp;</div> <!--round the top right corner-->
            
                <div id="cat-menu-inner" class="tax">
                
                	<div class="left-cap">&nbsp;</div>
                
                    <div id="cat-menu" class="cat-menu">
                
						<ul id="menu-category-menu" class="menu"><li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://www.trauma-magazine.com/?cat=91">Nyheder</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-os_film-ancestor current-menu-parent current-os_film-parent menu-item-102"><a href="http://www.trauma-magazine.com/?cat=88">Film anmeldelser</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://www.trauma-magazine.com/?cat=89">Bog anmeldelser</a></li>
</ul>                             
                       
                        <div id="last-item">&nbsp;</div> <!--add the last border to round out the menu item separation-->
                        
                        							
								<div id="random-article">
							
									<a title="Random Article" href="http://www.trauma-magazine.com/?os_film=super-8"><img alt="Random Article" src="http://www.trauma-magazine.com/wp-content/themes/swagger/images/random-article.png" width="22" height="22" /></a>
								
								</div>
								
							 
							
						                    
                    </div> 
                    
                    <div class="right-cap">&nbsp;</div>
                    
                    <br class="clearer" />
                    
                     
                        
               	  		<div class="left-cap tax">&nbsp;</div>
                                         
                            <div class="cat-menu tax">
                                <ul>
                                                                            <li >
                                        	<a href="http://www.trauma-magazine.com/?film_genre=adventureaction">Adventure/Action</a>
                                        </li>							
                                                                            <li >
                                        	<a href="http://www.trauma-magazine.com/?film_genre=drama">Drama</a>
                                        </li>							
                                                                            <li >
                                        	<a href="http://www.trauma-magazine.com/?film_genre=ghost">Ghost</a>
                                        </li>							
                                                                            <li >
                                        	<a href="http://www.trauma-magazine.com/?film_genre=gys">Gys</a>
                                        </li>							
                                                                            <li >
                                        	<a href="http://www.trauma-magazine.com/?film_genre=komedie">Komedie</a>
                                        </li>							
                                                                            <li >
                                        	<a href="http://www.trauma-magazine.com/?film_genre=mystery">Mystery</a>
                                        </li>							
                                                                            <li >
                                        	<a href="http://www.trauma-magazine.com/?film_genre=science-fiction">Science Fiction</a>
                                        </li>							
                                                                            <li >
                                        	<a href="http://www.trauma-magazine.com/?film_genre=splatter">Splatter</a>
                                        </li>							
                                                                            <li >
                                        	<a href="http://www.trauma-magazine.com/?film_genre=thriller">Thriller</a>
                                        </li>							
                                                                    </ul>
                            </div>
                            
                            <div class="right-cap tax">&nbsp;</div>
                    
                    		<br class="clearer" />
                            
						                
                </div>
                
                <div id="cat-menu-bottom-left">&nbsp;</div> <!--round the bottom left corner-->
                
                <div id="cat-menu-bottom-right">&nbsp;</div> <!--round the bottom right corner-->
            
            </div>
            
            <br class="clearer" />
            
                        
            	<div class="full-width-ad">  
                
            		                    
                </div>
            
                        
                        
            	


            
                        
                        
            	<div class="full-width-ad">  
                
            		                    
                </div>
            
                          


    
    <div id="sharebox-wrapper">
    
        <div id="sharebox" class="absolute">
        
            <div class="inner">
            
                                        
                    <!-- Twitter -->
                    <div class="panel twitter" title="Tweet this article">
                        <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
                        <a href="http://twitter.com/share" class="twitter-share-button"
                          data-url="http://www.trauma-magazine.com/?os_film=alien-covenant"
                          data-via=""
                          data-text="Alien Covenant"
                          data-count="vertical">Tweet</a>
                    </div>
                    
                    
                                
                    <!-- Facebook -->
                    <div class="panel" title="Like on Facebook">
                        <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.trauma-magazine.com%2F%3Fos_film%3Dalien-covenant&amp;layout=box_count&amp;show_faces=true&amp;width=50&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=65" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:65px;" allowTransparency="true"></iframe>
                    </div>
                
                                
                                
                    <!-- Google Buzz -->
                    <div class="panel" title="Google +1">
                        <g:plusone size="tall"></g:plusone>
                    </div>
                    
                                                
                                
                	                
                    <!-- Pinterest -->
                    <div class="panel" title="Pinterest">
                        <a href="http://pinterest.com/pin/create/button/?url=http://www.trauma-magazine.com/?os_film=alien-covenant&media=http%3A%2F%2Fwww.trauma-magazine.com%2Fwp-content%2Fuploads%2F2017%2F11%2Falien-2017-alien-covenant-blu-ray-disc-160x160.jpg" class="pin-it-button" count-layout="vertical">Pin It</a>
                    </div>
                    
                                
                                
                            
                    <!-- Digg -->
                    <div class="panel" title="Digg this article">
                        <a class="DiggThisButton DiggMedium" href="http://digg.com/submit?url=http://www.trauma-magazine.com/?os_film=alien-covenant&title=Alien Covenant&bodytext=<p>Så kom den længe ventede næste Alien-film endelig på gaden til brug på den store fladskærm i stuen. Og det er en film der har fået megen omtale, både positivt og negativt. Holder den så? Det store rumskib Covenant med 2000 kolonister i dvale om bord, er på vej til den fjerne planet Origae-6, for [&hellip;]</p>
"></a>
                        <script src="http://widgets.digg.com/buttons.js" type="text/javascript"></script>
                    </div>
                    
                                
                            
                    <!-- StumbleUpon -->
                    <div class="panel" title="Submit to StumbleUpon">
                        <script src="http://www.stumbleupon.com/hostedbadge.php?s=5"></script>
                    </div>
                    
                                
                            
                    <!-- Tumblr -->
                    <div class="panel" title="Share on Tumblr">
                        <a href="http://www.tumblr.com/share" title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:61px; height:20px; background:url('http://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Share on Tumblr</a>
                    </div>
                    
                                
                                
                    <!-- Email -->
                    <div class="panel" title="Email to a friend">
                        <a href="mailto:type%20email%20address%20here?subject=I%20wanted%20to%20share%20this%20post%20with%20you%20from%20Trauma Magazine &#8211; Danske anmeldelser af gyser film og bøger&body=Alien Covenant - http://www.trauma-magazine.com/?os_film=alien-covenant" target="_blank" class="share-email">&nbsp;</a>
                    </div>
                    
                            
            </div>
        
        </div>
        
    </div>
    
    <script type="text/javascript">
    /*sharebox scrolling*/
    var mediaTop = jQuery('div#sharebox').offset().top; 
    var media = jQuery('div#sharebox');
    
    jQuery(document).scroll( function() {
       var scrollTop = jQuery(document).scrollTop();
    
       //fix/unfix as necessary
       if (mediaTop < scrollTop) {
           jQuery(media).addClass('fixed'); 
       }
       else { 
           jQuery(media).removeClass('fixed'); 
       }
    });
    </script>
    
  
       
<div class="main-content full-width">

    <div class="content-panel"> 
    
        <div class="page-content review" itemscope itemtype="http://schema.org/Review">
        
			                
				                <link rel="image_src" href="http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien-2017-alien-covenant-blu-ray-disc-160x160.jpg" />
                
                <img class="rich-snippet-photo" itemprop="image" src="http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien-2017-alien-covenant-blu-ray-disc-160x160.jpg" /> 
                
                                
                <h1 class="title"><span itemprop="itemReviewed">Alien Covenant</span></h1>
                
                <div class="section-wrapper review">
                
                	<div class="comment-bubble">
                    
						<a href="http://www.trauma-magazine.com/?os_film=alien-covenant#respond"><fb:comments-count xmlns="http://ogp.me/ns/fb#" href="http://www.trauma-magazine.com/?os_film=alien-covenant"></fb:comments-count> Comments</a>                        
                    </div>
                
                    <div class="section">
                    
                        Postet 
						<meta itemprop="datePublished" content="12. november 2017">12. november 2017                        af                        <span itemprop="author">Kristian Mølgaard</span>
                        i                                            
                    </div>        
                
                </div>
                
                <div class="overview">
                
                	                
                	                
                	<div class="left-panel">
                    
						                    
                    	                        
							                            
                            	<div class="article-image">
                             
									                                        <a class="darken" href="http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien-2017-alien-covenant-blu-ray-disc.jpg">
                                        <img width="250" height="355" src="http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien-2017-alien-covenant-blu-ray-disc.jpg" class="attachment-single-review size-single-review wp-post-image" alt="" srcset="http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien-2017-alien-covenant-blu-ray-disc.jpg 250w, http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien-2017-alien-covenant-blu-ray-disc-211x300.jpg 211w, http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien-2017-alien-covenant-blu-ray-disc-180x256.jpg 180w" sizes="(max-width: 250px) 100vw, 250px" />                                        </a>
                                                                    
                                </div>
                            
                             
                            
                        	<div class="clearer"></div>
                        
                                                
                                                
                    </div>
                    
                      
                                                          
                        <div class="right-panel">
                        
                            <div class="inner">
                            
                                <h2>Info</h2>
                        
                                <div class="separator">&nbsp;</div><span class="taxName">Instruktør</span>: <span class="taxContent"><a href="http://www.trauma-magazine.com/?film_instruktør=ridley-scott" rel="tag">Ridley Scott</a></span><div class="separator">&nbsp;</div><span class="taxName">Skuespillere</span>: <span class="taxContent"><a href="http://www.trauma-magazine.com/?film_skuespillere=michael-fassbender" rel="tag">Michael Fassbender</a></span><div class="separator">&nbsp;</div><span class="taxName">Distributør</span>: <span class="taxContent"><a href="http://www.trauma-magazine.com/?film_distributør=pr-nordic" rel="tag">PR Nordic</a></span><div class="separator">&nbsp;</div><span class="metaName">Spilletid</span>: <span class="metaContent">122 min.</span><div class="separator">&nbsp;</div><span class="metaName">Udgivet</span>: <span class="metaContent">USA 2017</span><div class="separator">&nbsp;</div>                                
                                                            
                                                                
                                    <div class="positive check"><h3>:</h3>Gode sekvenser med monsteret</div>
                                
                                    <div class="separator">&nbsp;</div>
                                
                                                                
                                                                
                                                                
                                    <div class="negative check"><h3>:</h3>Svær at finde den originale stemning</div>
                                    
                                    <div class="separator">&nbsp;</div>
                                    
                                                                
                                <div class="bottom-line"></div>
                                
                                <span itemprop="description"><p>Så kom den længe ventede næste Alien-film endelig på gaden til brug på den store fladskærm i stuen. Og det er en film der har fået megen omtale, både positivt og negativt. Holder den så? Det store rumskib Covenant med 2000 kolonister i dvale om bord, er på vej til den fjerne planet Origae-6, for [&hellip;]</p>
</span>
                        
                            </div>
                            
                        </div>
                        
                                        
                                            
                        <div class="rating-info">
                        
                            <div class="head">
                            
                                <h2>Rating</h2>
                                
                            </div>
                                
                            <div class="ratings-wrapper">
                            
                                                    <div class="rating-criteria-outer">
                        <div id="last-criteria" class="rating-criteria-wrapper last" style="opacity:0;">
                            <div class="rating-criteria">
                                Bedømmelse                            </div>
                            <div id="last-rating" class="rating-wrapper" style="position:relative;left:-100px;">
                                <div class="stars red"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star ">&nbsp;</div><div class="star  single">&nbsp;</div></div>                                <br class="clearer" />
                                                                <div itemprop="reviewRating" class="rich-snippet-text" itemscope itemtype="http://schema.org/Rating">
                                    <meta itemprop="worstRating" content="0">
                                    <span itemprop="ratingValue">3</span>/
                                    <span itemprop="bestRating">5</span>									
                                </div>
                            </div>
                            <br class="clearer" />
                        </div>
                    </div>

                    <script type="text/javascript">
						jQuery(window).load(function() {
							jQuery('#last-criteria:in-viewport').each(function() {
								if(jQuery('#last-criteria:in-viewport')) {
									jQuery('#last-criteria').delay(1000).animate({
										opacity:1,
										backgroundPosition: '78 0'
									}, 2500, 'easeOutCubic');
																			jQuery('#last-rating').delay(1000).animate({
											left: '0'
										}, 2000, 'easeOutCubic');
																	}
							});
						});
                        jQuery(window).bind("scroll", function(event) {
							jQuery('#last-criteria:in-viewport').each(function() {
								jQuery('#last-criteria').delay(1000).animate({
									opacity:1,
									backgroundPosition: '78 0'
								}, 2500, 'easeOutCubic');
																	jQuery('#last-rating').delay(1000).animate({
										left: '0'
									}, 2000, 'easeOutCubic');
															});
                        });
                    </script>
                                            
                            </div>
                        
                        </div>
                    
                                        
                    <div class="clearer"></div>
                    
                </div>
                
                <div class="clearer"></div>
                
                                
                                
                    <div class="section-wrapper">
                    
                        <div class="review-author">
                        
                            af&nbsp;Kristian Mølgaard                        
                        </div>
                    
                        <div class="section">
                        
                            Hele artiklen                        
                        </div>        
                    
                    </div>
                
                                
                <div id="post-4228" class="content-panel post-4228 os_film type-os_film status-publish has-post-thumbnail category-film-anmeldelser tag-alien tag-covenant tag-fokus tag-michael-fassbender tag-nyhed tag-ridley-scott-2 tag-spacehorror film_instruktr-ridley-scott film_skuespillere-michael-fassbender film_distributr-pr-nordic">
        
                    <p><a href="http://www.trauma-magazine.com/?attachment_id=4229" rel="attachment wp-att-4229"><img class="size-medium wp-image-4229 alignleft" src="http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien-2017-alien-covenant-blu-ray-disc-211x300.jpg" alt="" width="211" height="300" srcset="http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien-2017-alien-covenant-blu-ray-disc-211x300.jpg 211w, http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien-2017-alien-covenant-blu-ray-disc-180x256.jpg 180w, http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien-2017-alien-covenant-blu-ray-disc.jpg 250w" sizes="(max-width: 211px) 100vw, 211px" /></a>Så kom den længe ventede næste Alien-film endelig på gaden til brug på den store fladskærm i stuen.</p>
<p>Og det er en film der har fået megen omtale, både positivt og negativt. Holder den så?</p>
<p>Det store rumskib Covenant med 2000 kolonister i dvale om bord, er på vej til den fjerne planet Origae-6, for at starte en ny koloni mennesker, da de modtager et  signal fra en fjern planet, der ikke er kendt for at være beboet. Der sættes kurs mod planeten med alt hvad det kommer til at betyde af tænderskærende splatter-sekvenser og bombastiske rum-scener&#8230; der er lagt op til nye Alien-eventyr fra Ridley Scott. For den gamle mester har sat sig i instruktørstolen for endnu en gang at fortsætte sin fortælling om Alien-universet. <a href="http://www.trauma-magazine.com/?attachment_id=4231" rel="attachment wp-att-4231"><img class="alignright size-medium wp-image-4231" src="http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien1-300x224.jpg" alt="" width="300" height="224" srcset="http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien1-300x224.jpg 300w, http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien1-768x575.jpg 768w, http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien1-620x464.jpg 620w, http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien1-180x135.jpg 180w, http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien1-260x195.jpg 260w, http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien1.jpg 882w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>&#8220;Alien&#8221; fra 1979 holder stadig &#8211; det er et mesterværk, der fra første scene sætter sig på seerne &#8211; den klaustrofobiske følelse af at være langt hjemmefra i et rumskib i rummet, den konstante brummelyd fra skibets motor og de langsomme scener i rummet, der sammen med Jerry Goldschmidt&#8217;s ikoniske soundtrack, er for mig at se helt suveræn. Og med den originale instruktør tilbage, efter nogle pæne missere efter 1979, burde der være sagt god for en sublim film, der kan tage tråden op.<a href="http://www.trauma-magazine.com/?attachment_id=4234" rel="attachment wp-att-4234"><img class="size-medium wp-image-4234 alignleft" src="http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien4-300x169.jpg" alt="" width="300" height="169" srcset="http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien4-300x169.jpg 300w, http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien4-768x432.jpg 768w, http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien4-1024x576.jpg 1024w, http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien4-190x108.jpg 190w, http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien4-620x349.jpg 620w, http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien4-180x101.jpg 180w, http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien4-940x529.jpg 940w, http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien4-260x146.jpg 260w, http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien4.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Alien-monsteret kommer ganske rigtigt og der leges med hvordan den denne gang kan udspringe &#8211; og den vokser stærkt og tager sig på bedste Jason Voorhees-manerer af et elskende par i en bruser. Men&#8230; den der originale Alien-feeling opstår desværre ikke rigtig. Også selvom soundtracket fra Jed Kurzel gør et godt forsøg. Rent filmiske er det svært at holde begejstringen, selvom der er flotte sekvenser &#8211; og nedstigningen til den ukendte planet er lækkert lavet og giver en følelse af ukendt territorie og dermed vækkes ens nysgerrighed. Men det er som om Scott alligevel ikke rigtig ved hvad han skal med filmen. Mange scener er lig den originale og det tegner lidt et billede af, at han læner sig for meget op af den legendariske klassiker.</p>
<p>Og alligevel &#8211; der er nytænkning for hvordan monsteret udklækkes. Det er befriende at se Scott lege lidt mere med universet og stadig holde gyset som helhed og bruge splatteren som en effekt.</p>
<p>Skuespillet er som ventet helt i top &#8211; især er Michael Fassbender værd at bemærke som David/Walter. <a href="http://www.trauma-magazine.com/?attachment_id=4235" rel="attachment wp-att-4235"><img class="alignright size-medium wp-image-4235" src="http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien5-300x158.jpg" alt="" width="300" height="158" srcset="http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien5-300x158.jpg 300w, http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien5-768x404.jpg 768w, http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien5-1024x539.jpg 1024w, http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien5-620x326.jpg 620w, http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien5-180x95.jpg 180w, http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien5-940x495.jpg 940w, http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien5-260x137.jpg 260w, http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien5.jpg 1197w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Alien Covenant er bestemt ikke en ringe film og burde egentlig være i din samling. Det er bare ikke den bedste. Men det er selvfølgelig svært at slå den originale film.</p>
<p>Måske du med fordel kunne få fingre i den ny-udkomne boxset med samtlige Alien-film &#8211; den indeholder nemlig også &#8220;Covenant&#8221; og du kan så med nemhed gå alle film igennem i løbet af et døgns tid. En lækker BluRay-boks som passer lige ind i samlingen.</p>
<p>&nbsp;</p>
<p>KM</p>
<div id="attachment_4230" style="width: 190px" class="wp-caption alignleft"><a href="http://www.trauma-magazine.com/?attachment_id=4230" rel="attachment wp-att-4230"><img class="wp-image-4230 size-full" src="http://www.trauma-magazine.com/wp-content/uploads/2017/11/alien-collection-steelbook_388529.jpg" alt="" width="180" height="232" /></a></p>
<p class="wp-caption-text">Bokset med alle 6 film anbefales</p>
</div>
                    
						                            
                     
                    
                    <div class="clearer"></div><br />
                    
                                        
                        <div class="tags">
                        
                            <a href="http://www.trauma-magazine.com/?tag=alien" rel="tag">alien</a>, <a href="http://www.trauma-magazine.com/?tag=covenant" rel="tag">covenant</a>, <a href="http://www.trauma-magazine.com/?tag=fokus" rel="tag">fokus</a>, <a href="http://www.trauma-magazine.com/?tag=michael-fassbender" rel="tag">michael fassbender</a>, <a href="http://www.trauma-magazine.com/?tag=nyhed" rel="tag">nyhed</a>, <a href="http://www.trauma-magazine.com/?tag=ridley-scott-2" rel="tag">ridley scott</a>, <a href="http://www.trauma-magazine.com/?tag=spacehorror" rel="tag">spacehorror</a>                        
                        </div> 
                        
                        <div class="clearer"></div>  
                    
                                        
					    
                
					


    <div id="authorbox">
        
        <h2>Om skribenten</h2>
    
        <div class="inner">
        
        	<div class="author-title">Kristian Mølgaard</div>
            
            <div class="author-image">

				<img alt='' src='http://0.gravatar.com/avatar/0a3937c8394873805e102ed78f556bc6?s=70&#038;d=monsterid&#038;r=g' srcset='http://0.gravatar.com/avatar/0a3937c8394873805e102ed78f556bc6?s=140&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />
            </div>

            <ul class="social-links">
                                                                                                                                                <li class="email"><a title="Email" href='mailto:jedi@youmail.dk'>&nbsp;</a></li>
                                                     
            </ul>
            
            <br class="clearer" />
            
            <div class="description">
            
            	Ansvarshavende redaktør og stifter.                
            </div>
            
            <div class="more-articles">
        
                Flere artikler af <a href="http://www.trauma-magazine.com/?author=2" title="Indlæg af Kristian Mølgaard" rel="author">Kristian Mølgaard</a> &raquo;
                
            </div>	
            
            <br class="clearer" />	
            
        </div>
    
    </div> 
    
 
                    
                    



    <div id="related">
            
        <ul class="tabnav">
        
            <li class="title">Relateret:</li>
            
            <li class="arrow">&nbsp;</li>
    
                                <li><a title="Ridley Scott" href="#tab1">Ridley Scott</a></li>
                    
                                    <li><a title="PR Nordic" href="#tab2">PR Nordic</a></li>
                    
                            
        </ul>
        
        <br class="clearer" />
        
        <div class="tabdiv-wrapper">
        
        						<div id="tab1" class="tabdiv">
                        
                        	
                        
                        	<div class="panel">
                            
                            	                                
                            		<div class="rating-wrapper small"><div class="stars red"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  half">&nbsp;</div><div class="star ">&nbsp;</div></div></div>
                                    
                                                            
                        		<a class="darken small" href="http://www.trauma-magazine.com/?os_film=the-martian"><img width="110" height="70" src="http://www.trauma-magazine.com/wp-content/uploads/2016/03/themartian-110x70.png" class="attachment-related size-related wp-post-image" alt="" title="" /></a>
                                
                                <a href="http://www.trauma-magazine.com/?os_film=the-martian" class="post-title">The Martian</a>
                                
                            </div>
                            
                             
                        
                         
                        
                        <br class="clearer" />
                        
                    </div>					
									<div id="tab2" class="tabdiv">
                        
                        	
                        
                        	<div class="panel">
                            
                            	                                
                            		<div class="rating-wrapper small"><div class="stars red"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div></div></div>
                                    
                                                            
                        		<a class="darken small" href="http://www.trauma-magazine.com/?os_film=ash-vs-evil-dead-saeson-2"><img width="110" height="70" src="http://www.trauma-magazine.com/wp-content/uploads/2017/11/evil-cover-110x70.jpg" class="attachment-related size-related wp-post-image" alt="" title="" /></a>
                                
                                <a href="http://www.trauma-magazine.com/?os_film=ash-vs-evil-dead-saeson-2" class="post-title">Ash vs. Evil Dead (sæson 2)</a>
                                
                            </div>
                            
                             
                        
                        	
                        
                        	<div class="panel">
                            
                            	                                
                            		<div class="rating-wrapper small"><div class="stars red"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star ">&nbsp;</div></div></div>
                                    
                                                            
                        		<a class="darken small" href="http://www.trauma-magazine.com/?os_film=a-cure-for-wellness"><img width="110" height="70" src="http://www.trauma-magazine.com/wp-content/uploads/2017/10/Acureforwellness-110x70.jpg" class="attachment-related size-related wp-post-image" alt="" title="" /></a>
                                
                                <a href="http://www.trauma-magazine.com/?os_film=a-cure-for-wellness" class="post-title">A Cure For Wellness</a>
                                
                            </div>
                            
                             
                        
                        	
                        
                        	<div class="panel">
                            
                            	                                
                            		<div class="rating-wrapper small"><div class="stars red"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  half">&nbsp;</div></div></div>
                                    
                                                            
                        		<a class="darken small" href="http://www.trauma-magazine.com/?os_film=the-ring-1-2-3-box-set"><img width="110" height="70" src="http://www.trauma-magazine.com/wp-content/uploads/2017/10/ring-1-3-box_377598-110x70.jpg" class="attachment-related size-related wp-post-image" alt="" title="" /></a>
                                
                                <a href="http://www.trauma-magazine.com/?os_film=the-ring-1-2-3-box-set" class="post-title">The Ring 1 + 2 + 3 (Box Set)</a>
                                
                            </div>
                            
                             
                        
                        	
                        
                        	<div class="panel">
                            
                            	                                
                            		<div class="rating-wrapper small"><div class="stars red"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div></div></div>
                                    
                                                            
                        		<a class="darken small" href="http://www.trauma-magazine.com/?os_film=the-walking-dead-saeson-7"><img width="110" height="70" src="http://www.trauma-magazine.com/wp-content/uploads/2017/10/twd-cover-110x70.jpg" class="attachment-related size-related wp-post-image" alt="" title="" /></a>
                                
                                <a href="http://www.trauma-magazine.com/?os_film=the-walking-dead-saeson-7" class="post-title">The Walking Dead &#8211; sæson 7</a>
                                
                            </div>
                            
                             
                        
                         
                        
                        <br class="clearer" />
                        
                    </div>					
				            
        </div>
    
    </div> 
    
        
		<script type="text/javascript">
        
            jQuery.noConflict();
            jQuery(document).ready(function() { 
            
                jQuery('#related > ul').tabs({ fx: { opacity: 'toggle', duration: 150 } });
                
            });
        
        </script>
    
        
 
                    
                    <div class="clearer"></div> 
                    
						                    
                </div>
            
			        

        </div>      
    
    </div>
    
    
		
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<div class="fb-social-plugin comment-form fb-comments" id="commentform" data-href="http://www.trauma-magazine.com/?os_film=alien-covenant" data-width="470" data-order-by="social"></div>
</div></div>
        
        
    
    
</div>


<div class="clearer"></div>


			                
                <div class="full-width-ad">  
                
                                        
                </div>
                
                <br class="clearer" />
            
                    
        </div><!--end main white content wrapper -->
        
		<div id="footer-wrapper"> <!--begin footer wrapper -->
        
        	<div id="footer">
            
            	<div class="inner">
            
                	<div class="panel">
                    
                    			<div class="widget">		<h2>Seneste indlæg</h2>		<ul>
					<li>
				<a href="http://www.trauma-magazine.com/?os_film=ash-vs-evil-dead-saeson-2">Ash vs. Evil Dead (sæson 2)</a>
						</li>
					<li>
				<a href="http://www.trauma-magazine.com/?os_film=alien-covenant">Alien Covenant</a>
						</li>
					<li>
				<a href="http://www.trauma-magazine.com/?os_film=a-cure-for-wellness">A Cure For Wellness</a>
						</li>
					<li>
				<a href="http://www.trauma-magazine.com/?os_film=the-ring-1-2-3-box-set">The Ring 1 + 2 + 3 (Box Set)</a>
						</li>
					<li>
				<a href="http://www.trauma-magazine.com/?os_film=the-walking-dead-saeson-7">The Walking Dead &#8211; sæson 7</a>
						</li>
				</ul>
		</div>		                    
                    </div>
                    
                    <div class="panel">
                    
                    	<div class="widget"><h2>Seneste kommentarer</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Anonym</span> til <a href="http://www.trauma-magazine.com/?os_boger=times-of-trouble#comment-15325">Times of Trouble</a></li><li class="recentcomments"><span class="comment-author-link">Anonym</span> til <a href="http://www.trauma-magazine.com/?os_boger=metro-2034#comment-14918">Metro 2034</a></li><li class="recentcomments"><span class="comment-author-link">Anonym</span> til <a href="http://www.trauma-magazine.com/?os_boger=pandaemonium#comment-14917">Pandaemonium</a></li><li class="recentcomments"><span class="comment-author-link">Anonym</span> til <a href="http://www.trauma-magazine.com/?os_boger=den-forste#comment-14915">Den Første</a></li><li class="recentcomments"><span class="comment-author-link">Anonym</span> til <a href="http://www.trauma-magazine.com/?os_film=excision#comment-11926">Excision</a></li></ul></div>                    
                    </div>
                    
                    <div class="panel">
                    
                    	<div class="widget"><h2>Tags</h2><div class="tagcloud"><a href='http://www.trauma-magazine.com/?tag=aliens' class='tag-link-683 tag-link-position-1' title='4 emner' style='font-size: 8.9859154929577pt;'>aliens</a>
<a href='http://www.trauma-magazine.com/?tag=apokalypse' class='tag-link-120 tag-link-position-2' title='60 emner' style='font-size: 19.732394366197pt;'>apokalypse</a>
<a href='http://www.trauma-magazine.com/?tag=awe' class='tag-link-813 tag-link-position-3' title='18 emner' style='font-size: 14.704225352113pt;'>AWE</a>
<a href='http://www.trauma-magazine.com/?tag=besaettelse' class='tag-link-438 tag-link-position-4' title='10 emner' style='font-size: 12.338028169014pt;'>besættelse</a>
<a href='http://www.trauma-magazine.com/?tag=bizarro-2' class='tag-link-487 tag-link-position-5' title='5 emner' style='font-size: 9.7746478873239pt;'>bizarro</a>
<a href='http://www.trauma-magazine.com/?tag=bizart' class='tag-link-158 tag-link-position-6' title='15 emner' style='font-size: 13.915492957746pt;'>bizart</a>
<a href='http://www.trauma-magazine.com/?tag=born' class='tag-link-496 tag-link-position-7' title='9 emner' style='font-size: 11.943661971831pt;'>børn</a>
<a href='http://www.trauma-magazine.com/?tag=cthulhu' class='tag-link-362 tag-link-position-8' title='6 emner' style='font-size: 10.464788732394pt;'>cthulhu</a>
<a href='http://www.trauma-magazine.com/?tag=dansk-gys' class='tag-link-328 tag-link-position-9' title='6 emner' style='font-size: 10.464788732394pt;'>dansk gys</a>
<a href='http://www.trauma-magazine.com/?tag=daemon' class='tag-link-182 tag-link-position-10' title='25 emner' style='font-size: 15.985915492958pt;'>dæmon</a>
<a href='http://www.trauma-magazine.com/?tag=daemoner' class='tag-link-431 tag-link-position-11' title='10 emner' style='font-size: 12.338028169014pt;'>dæmoner</a>
<a href='http://www.trauma-magazine.com/?tag=filmatiseret' class='tag-link-155 tag-link-position-12' title='6 emner' style='font-size: 10.464788732394pt;'>filmatiseret</a>
<a href='http://www.trauma-magazine.com/?tag=fokus' class='tag-link-100 tag-link-position-13' title='104 emner' style='font-size: 22pt;'>fokus</a>
<a href='http://www.trauma-magazine.com/?tag=ghost' class='tag-link-815 tag-link-position-14' title='7 emner' style='font-size: 10.957746478873pt;'>Ghost</a>
<a href='http://www.trauma-magazine.com/?tag=heks' class='tag-link-199 tag-link-position-15' title='6 emner' style='font-size: 10.464788732394pt;'>heks</a>
<a href='http://www.trauma-magazine.com/?tag=horror-2' class='tag-link-327 tag-link-position-16' title='3 emner' style='font-size: 8pt;'>horror</a>
<a href='http://www.trauma-magazine.com/?tag=haevn' class='tag-link-511 tag-link-position-17' title='5 emner' style='font-size: 9.7746478873239pt;'>hævn</a>
<a href='http://www.trauma-magazine.com/?tag=isolation' class='tag-link-389 tag-link-position-18' title='12 emner' style='font-size: 13.028169014085pt;'>isolation</a>
<a href='http://www.trauma-magazine.com/?tag=isoleret-by' class='tag-link-162 tag-link-position-19' title='11 emner' style='font-size: 12.732394366197pt;'>isoleret by</a>
<a href='http://www.trauma-magazine.com/?tag=kannibalisme' class='tag-link-137 tag-link-position-20' title='7 emner' style='font-size: 10.957746478873pt;'>kannibalisme</a>
<a href='http://www.trauma-magazine.com/?tag=kvindelig-hovedperson' class='tag-link-135 tag-link-position-21' title='20 emner' style='font-size: 15.098591549296pt;'>kvindelig hovedperson</a>
<a href='http://www.trauma-magazine.com/?tag=lovecraft' class='tag-link-147 tag-link-position-22' title='13 emner' style='font-size: 13.422535211268pt;'>lovecraft</a>
<a href='http://www.trauma-magazine.com/?tag=militaer' class='tag-link-121 tag-link-position-23' title='24 emner' style='font-size: 15.887323943662pt;'>militær</a>
<a href='http://www.trauma-magazine.com/?tag=monster' class='tag-link-334 tag-link-position-24' title='4 emner' style='font-size: 8.9859154929577pt;'>monster</a>
<a href='http://www.trauma-magazine.com/?tag=monstre' class='tag-link-171 tag-link-position-25' title='32 emner' style='font-size: 17.070422535211pt;'>monstre</a>
<a href='http://www.trauma-magazine.com/?tag=mutant' class='tag-link-200 tag-link-position-26' title='15 emner' style='font-size: 13.915492957746pt;'>mutant</a>
<a href='http://www.trauma-magazine.com/?tag=mystik' class='tag-link-132 tag-link-position-27' title='67 emner' style='font-size: 20.12676056338pt;'>mystik</a>
<a href='http://www.trauma-magazine.com/?tag=noveller' class='tag-link-127 tag-link-position-28' title='28 emner' style='font-size: 16.478873239437pt;'>noveller</a>
<a href='http://www.trauma-magazine.com/?tag=nyhed' class='tag-link-101 tag-link-position-29' title='94 emner' style='font-size: 21.605633802817pt;'>nyhed</a>
<a href='http://www.trauma-magazine.com/?tag=okkultisme' class='tag-link-184 tag-link-position-30' title='28 emner' style='font-size: 16.478873239437pt;'>okkultisme</a>
<a href='http://www.trauma-magazine.com/?tag=religion' class='tag-link-368 tag-link-position-31' title='4 emner' style='font-size: 8.9859154929577pt;'>religion</a>
<a href='http://www.trauma-magazine.com/?tag=sci-fi' class='tag-link-326 tag-link-position-32' title='11 emner' style='font-size: 12.732394366197pt;'>sci-fi</a>
<a href='http://www.trauma-magazine.com/?tag=science-fiction-2' class='tag-link-131 tag-link-position-33' title='37 emner' style='font-size: 17.661971830986pt;'>science fiction</a>
<a href='http://www.trauma-magazine.com/?tag=serie' class='tag-link-123 tag-link-position-34' title='38 emner' style='font-size: 17.760563380282pt;'>serie</a>
<a href='http://www.trauma-magazine.com/?tag=sex' class='tag-link-202 tag-link-position-35' title='10 emner' style='font-size: 12.338028169014pt;'>sex</a>
<a href='http://www.trauma-magazine.com/?tag=space' class='tag-link-557 tag-link-position-36' title='4 emner' style='font-size: 8.9859154929577pt;'>space</a>
<a href='http://www.trauma-magazine.com/?tag=splatter-2' class='tag-link-333 tag-link-position-37' title='17 emner' style='font-size: 14.507042253521pt;'>splatter</a>
<a href='http://www.trauma-magazine.com/?tag=spogelse' class='tag-link-183 tag-link-position-38' title='10 emner' style='font-size: 12.338028169014pt;'>spøgelse</a>
<a href='http://www.trauma-magazine.com/?tag=tidsrejse' class='tag-link-122 tag-link-position-39' title='5 emner' style='font-size: 9.7746478873239pt;'>tidsrejse</a>
<a href='http://www.trauma-magazine.com/?tag=vampyr' class='tag-link-176 tag-link-position-40' title='10 emner' style='font-size: 12.338028169014pt;'>vampyr</a>
<a href='http://www.trauma-magazine.com/?tag=varulv' class='tag-link-111 tag-link-position-41' title='6 emner' style='font-size: 10.464788732394pt;'>varulv</a>
<a href='http://www.trauma-magazine.com/?tag=virus' class='tag-link-161 tag-link-position-42' title='17 emner' style='font-size: 14.507042253521pt;'>virus</a>
<a href='http://www.trauma-magazine.com/?tag=walking-dead' class='tag-link-490 tag-link-position-43' title='5 emner' style='font-size: 9.7746478873239pt;'>Walking dead</a>
<a href='http://www.trauma-magazine.com/?tag=zombie' class='tag-link-112 tag-link-position-44' title='72 emner' style='font-size: 20.422535211268pt;'>zombie</a>
<a href='http://www.trauma-magazine.com/?tag=ode-o' class='tag-link-114 tag-link-position-45' title='4 emner' style='font-size: 8.9859154929577pt;'>øde ø</a></div>
</div>                    
                    </div>
                    
                    <div class="panel right">
                    
                    	<div class="widget">        	
        <div id="tabbed-archives" class="simple-list">
            <ul class="tabnav">
				<li><a href="#tabs-categories">Kategorier</a></li>                <li><a href="#tabs-pages">Sider</a></li>                <li><a href="#tabs-archives">Arkiv</a></li>            </ul>
            <br class="clearer" />
            <div class="tabdiv-wrapper">
        
        		                    
                    <div id="tabs-categories" class="tabdiv">
                        <ul>
                        	                        			<li class="cat-item cat-item-89"><a href="http://www.trauma-magazine.com/?cat=89" >Bog anmeldelser</a>
</li>
	<li class="cat-item cat-item-88"><a href="http://www.trauma-magazine.com/?cat=88" >Film anmeldelser</a>
</li>
	<li class="cat-item cat-item-282"><a href="http://www.trauma-magazine.com/?cat=282" >Film tilbud</a>
</li>
	<li class="cat-item cat-item-91"><a href="http://www.trauma-magazine.com/?cat=91" >Nyheder</a>
</li>
                                                        <li class="last">&nbsp;</li>  
                        </ul>
                    </div>
                    
                                
                            
                    <div id="tabs-pages" class="tabdiv">
                        <ul>
                        	                        		<li class="page_item page-item-112"><a href="http://www.trauma-magazine.com/?page_id=112">Om Trauma Magazine</a></li>
                                                        <li class="last">&nbsp;</li>  
                        </ul>
                    </div>
                    
                                
                            
                    <div id="tabs-archives" class="tabdiv">
                        <ul>
                        		<li><a href='http://www.trauma-magazine.com/?m=201711'>november 2017</a></li>
	<li><a href='http://www.trauma-magazine.com/?m=201710'>oktober 2017</a></li>
	<li><a href='http://www.trauma-magazine.com/?m=201708'>august 2017</a></li>
	<li><a href='http://www.trauma-magazine.com/?m=201706'>juni 2017</a></li>
	<li><a href='http://www.trauma-magazine.com/?m=201704'>april 2017</a></li>
	<li><a href='http://www.trauma-magazine.com/?m=201702'>februar 2017</a></li>
	<li><a href='http://www.trauma-magazine.com/?m=201612'>december 2016</a></li>
	<li><a href='http://www.trauma-magazine.com/?m=201611'>november 2016</a></li>
	<li><a href='http://www.trauma-magazine.com/?m=201610'>oktober 2016</a></li>
	<li><a href='http://www.trauma-magazine.com/?m=201609'>september 2016</a></li>
	<li><a href='http://www.trauma-magazine.com/?m=201608'>august 2016</a></li>
	<li><a href='http://www.trauma-magazine.com/?m=201607'>juli 2016</a></li>
	<li><a href='http://www.trauma-magazine.com/?m=201606'>juni 2016</a></li>
	<li><a href='http://www.trauma-magazine.com/?m=201604'>april 2016</a></li>
	<li><a href='http://www.trauma-magazine.com/?m=201603'>marts 2016</a></li>
	<li><a href='http://www.trauma-magazine.com/?m=201602'>februar 2016</a></li>
	<li><a href='http://www.trauma-magazine.com/?m=201601'>januar 2016</a></li>
	<li><a href='http://www.trauma-magazine.com/?m=201512'>december 2015</a></li>
	<li><a href='http://www.trauma-magazine.com/?m=201511'>november 2015</a></li>
	<li><a href='http://www.trauma-magazine.com/?m=201510'>oktober 2015</a></li>
                            <li class="last">&nbsp;</li>  
                        </ul>
                    </div> 
                    
                            
            </div>
                                     
        </div>
        
        </div>        
    <div class="widget"><h2>Meta</h2>			<ul>
						<li><a href="http://www.trauma-magazine.com/wp-login.php">Log ind</a></li>
			<li><a href="http://www.trauma-magazine.com/?feed=rss2">Indlæg-<abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://www.trauma-magazine.com/?feed=comments-rss2">Kommentar-<abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Denne webside kører WordPress; en moderne, semantisk udgivelsesplatform.">WordPress.org</a></li>			</ul>
			</div>                        
                    
                    </div>
                    
                    <br class="clearer" />
                    
                </div>
                
                <div class="copyright">
                
                	<div class="floatleft">
                
                		Copyright &copy; 2017 Trauma Magazine - Danske anmeldelser af gyser film og bøger,&nbsp;All Rights Reserved.                        
                    </div>
                    
                    <div class="floatright">
                    
                    	<div class="floatleft">
                        
							                            
                                &nbsp;
                            
                             
                            
                        </div>
                        
                        <a class="topofpage showjoin" href="#top-menu-wrapper" title="Top of page">top</a>
                        
                                                
                        	<a class="join button_link" href="http://www.trauma-magazine.com/wp-login.php?action=register&amp;redirect_to=http://www.trauma-magazine.com/?os_film=alien-covenant">&nbsp;</a>
                        
                                                
                    </div>
                    
                    <br class="clearer" />
                
                </div>
                
            </div>
        
        </div> <!--end footer wrapper-->

	</div> <!--end main page wrapper-->

	<script type='text/javascript' src='http://www.trauma-magazine.com/wp-includes/js/comment-reply.min.js?ver=4.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"311665178974653"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/da_DK\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.trauma-magazine.com/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>
<div id="fb-root"></div>	
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-32462029-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>  
    
    <script type="text/javascript" src="http://www.trauma-magazine.com/wp-content/themes/swagger/js/plugins.js"></script> <!-- jquery plugin js -->
    
    <!-- need to setup review category tabs here since we don't know how many review types there are -->
    <script type="text/javascript">
		jQuery.noConflict(); 
		
		//DOCUMENT.READY
		jQuery(document).ready(function() { 
			//loop through each post type and setup a jquery tabs object
								jQuery('#tabbed-Film-reviews > ul').tabs({ fx: { opacity: 'toggle', duration: 150 } });		
								jQuery('#tabbed-Boger-reviews > ul').tabs({ fx: { opacity: 'toggle', duration: 150 } });		
			 
			
						
				//colorbox
				jQuery('.review .article-image a').colorbox({transition:'fade', speed:250});
				jQuery('.single-post .content .article-image a').colorbox({transition:'fade', speed:250});
				jQuery('.colorbox').colorbox({transition:'fade', speed:250});
				jQuery('.colorboxiframe').colorbox({transition:'fade', speed:250, iframe:true, innerWidth:640, innerHeight:390});
				jQuery(".page-content a[href$='.jpg'],a[href$='.png'],a[href$='.gif']").colorbox(); 
				jQuery('.page-content .gallery a').colorbox({  rel:'gallery' });
										
			 
			//latest slider	
			jQuery(function() {
				jQuery(".latest-slider").jCarouselLite({		
					auto: 3000,
					easing: "easeInOutExpo",
					speed: 1100,
					visible: 4,
					pauseOnHover: true 		
				});	
			});
			jQuery(function() {
				jQuery(".latest-slider-header").jCarouselLite({		
					auto: 3000,
					easing: "easeInOutExpo",
					speed: 1100,
					visible: 4,
					pauseOnHover: true 			
				});	
			});	  		
		});
	
		//the reason they are here instead of in custom.js is because they contain php variables which can't
		//be applied in a .js file. Also, make sure these come before the darken and mosaic functions.
		
		//WINDOW.LOAD
		jQuery(window).load(function() {
			//spotlight slider	
			jQuery(function() {
				jQuery(".main-content-left #spotlight-slider").jCarouselLite({		
					auto: 5000,
					easing: "easeInOutExpo",
					speed: 1100,
					visible: 2			
				});	
			});
			jQuery(function() {
				jQuery(".main-content #spotlight-slider").jCarouselLite({		
					auto: 5000,
					easing: "easeInOutExpo",
					speed: 1100,
					visible: 3			
				});	
			});					
			jQuery('#featured').nivoSlider({				
				effect: 'random', // Specify sets like: 'fold,fade,sliceDown'
				slices: 10, // For slice animations
				boxCols: 6, // For box animations
				boxRows: 3, // For box animations
				animSpeed: 200, // Slide transition speed
				pauseTime: 5000, // How long each slide will show
				startSlide: 0, // Set starting Slide (0 index)
				directionNav: true, // Next and Prev navigation
				directionNavHide: true, // Only show on hover
				controlNav: true, // 1,2,3... navigation
				controlNavThumbs: true, // Use thumbnails for Control Nav
				controlNavThumbsFromRel: false, // Use image rel for thumbs
				controlNavThumbsSearch: '540x390', // Replace this with...
				controlNavThumbsReplace: '70x70', // ...this in thumb Image src
				keyboardNav: true, // Use left and right arrows
				pauseOnHover: true, // Stop animation while hovering
				manualAdvance: false, // Force manual transitions
				captionOpacity: 0.85, // Universal caption opacity
				prevText: 'Prev', // Prev directionNav text
				nextText: 'Next', // Next directionNav text
				beforeChange: function(){}, // Triggers before a slide transition
				afterChange: function(){}, // Triggers after a slide transition
				slideshowEnd: function(){}, // Triggers after all slides have been shown
				lastSlide: function(){}, // Triggers when last slide is shown
				afterLoad: function(){} // Triggers when slider has loaded							 
			});
		});		
    </script>
    
    <!-- make sure this js file is called after image sliders are setup or else the mosaic and darken effects won't work on hidden image elements-->
    <script type="text/javascript" src="http://www.trauma-magazine.com/wp-content/themes/swagger/js/custom.js"></script> <!-- swagger js -->    
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script> <!-- google plus 1 button js -->    
    <script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script> <!-- pinterest share button -->
    <script type="text/javascript" src="http://platform.tumblr.com/v1/share.js"></script> <!-- tumblr -->
	
</body>

</html>
