


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" lang="da-DK">

<head profile="http://gmpg.org/xfn/11">
	
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" 
	<META NAME="description" CONTENT="Anmeldelser af gyserfilm, gyser film, horror film & splatterfilm. Af kendere for kendere.">
	<META NAME="keywords" CONTENT="gyserfilm, gyser film, horror film, splatterfilm">
	
	
	<title>
		11.22.63 | Trauma Magazine &#8211; Danske anmeldelser af gyser film og bøger	</title>
	
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
    
	<link rel="stylesheet" href="http://www.trauma-magazine.com/wp-content/themes/swagger/style.css" type="text/css" /> <!-- the main structure and main page elements style --> 
    
    <link rel="stylesheet" href="http://www.trauma-magazine.com/wp-content/themes/swagger/js/js.css" type="text/css" media="screen" /> <!-- styles for the various jquery plugins -->
    <!--[if IE 7]>
            <link rel="stylesheet" type="text/css" href="http://www.trauma-magazine.com/wp-content/themes/swagger/css/ie7.css" />
    <![endif]-->
    
    <!--[if IE 8]>
            <link rel="stylesheet" type="text/css" href="http://www.trauma-magazine.com/wp-content/themes/swagger/css/ie8.css" />
    <![endif]-->
    
    <!--[if gt IE 8]>
            <link rel="stylesheet" type="text/css" href="http://www.trauma-magazine.com/wp-content/themes/swagger/css/ie9.css" />
    <![endif]-->
    
    <link rel="stylesheet" href="http://www.trauma-magazine.com/wp-content/themes/swagger/custom.css" type="text/css" /> <!-- custom css for users to edit instead of built-in stylesheets -->
    
        
    	<style type="text/css">		
			body { background-attachment:fixed !important; }		
		</style>    
        
        
        
    	<style type="text/css">		
			/* body { background-image:url(http://www.trauma-magazine.com/wp-content/themes/swagger/images/backgrounds/bg-none.png); background-position:center top;
							background-repeat:no-repeat;
						} */
			#page-highlight {display:none;} /*only looks good with light bg, so just don't show it*/
			#top-menu-shadow {background:none;} /*still want the height of the element, just don't show it*/ }		
		</style>    
        
        
    	<style type="text/css">		
			.section-wrapper {border:1px solid #202020;}
			.section-wrapper .section {background:#464646 url(http://www.trauma-magazine.com/wp-content/themes/swagger/images/section-bullet-2.png) no-repeat 6px 9px;color:#EEE;}
			.section-wrapper a.more {background:#5E5E5E url(http://www.trauma-magazine.com/wp-content/themes/swagger/images/arrows-more.png) no-repeat 9px 12px;}
			.section-wrapper a.more:hover {background:#666 url(http://www.trauma-magazine.com/wp-content/themes/swagger/images/arrows-more.png) no-repeat 9px 12px;}
			.sidebar .widget .section-wrapper {border-top:1px solid #828282;}
		</style>    
        
                    
		<style type="text/css">	
						
				body {
					background-color:#bdb2bd !important; /*override the bg color*/
					background-image: 
							url(wp-content/themes/swagger/images/backgrounds/the_alien_birth_scene_hd.jpg) !important /*override the bg image*/
											;
					background-position:center top;
											background-repeat:no-repeat;
										background-attachment:fixed !important;}
				#page-highlight {display:none;} /*only looks good with light bg, so just don't show it*/
				#top-menu-shadow {background:none;} /*still want the height of the element, just don't show it*/
				
							a:link, a:visited { color:#; }
				a:hover {color:#999;}
						.cat-menu.tax, 
			#cat-menu-inner.tax .left-cap.tax, 
			#cat-menu-inner.tax .right-cap.tax {background:#666777;}		
			.cat-menu ul li.current_page_item a, 
			.cat-menu ul li.current_page_ancestor a, 
			.cat-menu ul li.current_page_parent a {background:#666777 url(http://www.trauma-magazine.com/wp-content/themes/swagger/images/cat-menu-current-highlight.png) repeat-x 0px 0px;}			
		</style>                
		
	<link rel="pingback" href="http://www.trauma-magazine.com/xmlrpc.php" />

	    
        
	<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Trauma Magazine - Danske anmeldelser af gyser film og bøger &raquo; Feed" href="http://www.trauma-magazine.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Trauma Magazine - Danske anmeldelser af gyser film og bøger &raquo;-kommentarfeed" href="http://www.trauma-magazine.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Trauma Magazine - Danske anmeldelser af gyser film og bøger &raquo; 11.22.63-kommentarfeed" href="http://www.trauma-magazine.com/?feed=rss2&#038;p=4173" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.trauma-magazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='http://www.trauma-magazine.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.trauma-magazine.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.trauma-magazine.com/?rest_route=/' />
<link rel='prev' title='Blair Witch (2016)' href='http://www.trauma-magazine.com/?os_film=blair-witch-2016' />
<link rel="canonical" href="http://www.trauma-magazine.com/?os_film=11-22-63" />
<link rel='shortlink' href='http://www.trauma-magazine.com/?p=4173' />
<link rel="alternate" type="application/json+oembed" href="http://www.trauma-magazine.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.trauma-magazine.com%2F%3Fos_film%3D11-22-63" />
<link rel="alternate" type="text/xml+oembed" href="http://www.trauma-magazine.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.trauma-magazine.com%2F%3Fos_film%3D11-22-63&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #b4a2a2; background-image: url("http://www.trauma-magazine.com/wp-content/uploads/2012/12/blood-splatter-1900x1200.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<meta property="og:site_name" content="Trauma Magazine - Danske anmeldelser af gyser film og bøger" />
<meta property="og:type" content="website" />
<meta property="og:locale" content="da_DK" />
<meta property="fb:app_id" content="311665178974653" />
<meta property="og:url" content="http://www.trauma-magazine.com/?os_film=11-22-63" />
<meta property="og:title" content="11.22.63" />
<meta property="og:description" content="Bag denne kryptiske titel gemmer sig en rigtig vellykket og medrivende mini-serie. Med Stephen King og J.J. Abrams på coveret, kan det næppe gå helt galt. Og det er da også blevet en til tider hæsblæsende serie. En skolelærer, Jake Epping (spillet af  James Franco), besøger en gammel ven, Al, der ejer byens cafe. Han&hellip;" />
<meta property="og:image" content="http://www.trauma-magazine.com/wp-content/uploads/2017/04/11.22.63_cover.jpg" />
<meta property="og:image:width" content="619" />
<meta property="og:image:height" content="886" />
<meta property="og:image" content="http://www.trauma-magazine.com/wp-content/uploads/2017/04/11_22_63-01.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="433" />
<meta property="og:image" content="http://www.trauma-magazine.com/wp-content/uploads/2017/04/11.22.63_02.jpg" />
<meta property="og:image:width" content="3554" />
<meta property="og:image:height" content="2369" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-32462029-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

	
</head>

<body class="os_film-template-default single single-os_film postid-4173 custom-background"> 
	
	<div id="top-menu-wrapper"> <!-- begin top menu -->
    
    	<div id="top-menu">
            
            <div class="container mid">
            
				<div class="menu"><ul id="menu-top-menu" class="menu"><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-23"><a href="http://www.trauma-magazine.com">Hjem</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="http://www.trauma-magazine.com/?page_id=112">Om Trauma Magazine</a></li>
</ul></div>                
                &nbsp;
                
            </div>
            
             <!-- social widget by default -->
            
            	<div id="top-widget">
                
                	                        
                        <div class="top-social">
                        
                        	<a href="" class="rss">&nbsp;</a>
                            
                            <a href="http://www.facebook.com/groups/28176180090/" class="facebook">&nbsp;</a>
                            
                            <a href="http://twitter.com/" class="twitter">&nbsp;</a>
                        
                        </div>
                    
                                    
                </div>
            
                        
                        
                <div id="search">
                
                    <div class="wrapper">
                    
                        <div class="inner">
                
                            <!-- SEARCH -->  
                            <form method="get" id="searchform" action="http://www.trauma-magazine.com/">                             
                                <input type="text" value="Søg" onfocus="if (this.value == 'Søg') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Søg';}" name="s" id="s" />          
                            </form>                       
                            
                        </div>
                        
                    </div>
                
                </div>
                
                        
            <br class="clearer" />
        
        </div>
    
    </div>
    
    <div id="top-menu-shadow">&nbsp;</div> <!-- end top menu -->
    
    <div id="page-highlight">&nbsp;</div> <!-- the subtle white highlighat at the top of the page background-->
	
	<div id="page-wrapper"> <!-- everything below the top menu should be inside the page wrapper div -->
    
    	
		<div id="logo-bar"> <!--begin the main header logo area-->
        
        	<div id="logo-wrapper">
            
            	<div id="logo"><!--logo and section header area-->
        
					                        <a href="http://www.trauma-magazine.com/">
                            <img id="site-logo" alt="Trauma Magazine &#8211; Danske anmeldelser af gyser film og bøger" src="wp-content/themes/swagger/images/trauma-logo-3.png" />
                        </a>
                                        
                </div>
                
                <br class="clearer" />
                
                <div class="subtitle"></div>
                
            </div>  
            
                        
            <br class="clearer" />
            
		</div> <!--end the logo area -->
        
        <div id="content-wrapper-top">&nbsp;</div> <!--the top rounded edge of the main white content area-->
        
        <div id="content-wrapper"> <!--begin main white content wrapper-->
            
        	<div id="cat-menu-wrapper">
            
                <div id="cat-menu-top-left">&nbsp;</div> <!--round the top left corner-->
                
                <div id="cat-menu-top-right">&nbsp;</div> <!--round the top right corner-->
            
                <div id="cat-menu-inner" class="tax">
                
                	<div class="left-cap">&nbsp;</div>
                
                    <div id="cat-menu" class="cat-menu">
                
						<ul id="menu-category-menu" class="menu"><li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://www.trauma-magazine.com/?cat=91">Nyheder</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category current-os_film-ancestor current-menu-parent current-os_film-parent menu-item-102"><a href="http://www.trauma-magazine.com/?cat=88">Film anmeldelser</a></li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="http://www.trauma-magazine.com/?cat=89">Bog anmeldelser</a></li>
</ul>                             
                       
                        <div id="last-item">&nbsp;</div> <!--add the last border to round out the menu item separation-->
                        
                        							
								<div id="random-article">
							
									<a title="Random Article" href="http://www.trauma-magazine.com/?os_film=the-gravedancers"><img alt="Random Article" src="http://www.trauma-magazine.com/wp-content/themes/swagger/images/random-article.png" width="22" height="22" /></a>
								
								</div>
								
							 
							
						                    
                    </div> 
                    
                    <div class="right-cap">&nbsp;</div>
                    
                    <br class="clearer" />
                    
                     
                        
               	  		<div class="left-cap tax">&nbsp;</div>
                                         
                            <div class="cat-menu tax">
                                <ul>
                                                                            <li class="current_page_item">
                                        	<a href="http://www.trauma-magazine.com/?film_genre=adventureaction">Adventure/Action</a>
                                        </li>							
                                                                            <li >
                                        	<a href="http://www.trauma-magazine.com/?film_genre=drama">Drama</a>
                                        </li>							
                                                                            <li >
                                        	<a href="http://www.trauma-magazine.com/?film_genre=ghost">Ghost</a>
                                        </li>							
                                                                            <li >
                                        	<a href="http://www.trauma-magazine.com/?film_genre=gys">Gys</a>
                                        </li>							
                                                                            <li >
                                        	<a href="http://www.trauma-magazine.com/?film_genre=komedie">Komedie</a>
                                        </li>							
                                                                            <li >
                                        	<a href="http://www.trauma-magazine.com/?film_genre=mystery">Mystery</a>
                                        </li>							
                                                                            <li class="current_page_item">
                                        	<a href="http://www.trauma-magazine.com/?film_genre=science-fiction">Science Fiction</a>
                                        </li>							
                                                                            <li >
                                        	<a href="http://www.trauma-magazine.com/?film_genre=splatter">Splatter</a>
                                        </li>							
                                                                            <li >
                                        	<a href="http://www.trauma-magazine.com/?film_genre=thriller">Thriller</a>
                                        </li>							
                                                                    </ul>
                            </div>
                            
                            <div class="right-cap tax">&nbsp;</div>
                    
                    		<br class="clearer" />
                            
						                
                </div>
                
                <div id="cat-menu-bottom-left">&nbsp;</div> <!--round the bottom left corner-->
                
                <div id="cat-menu-bottom-right">&nbsp;</div> <!--round the bottom right corner-->
            
            </div>
            
            <br class="clearer" />
            
                        
            	<div class="full-width-ad">  
                
            		                    
                </div>
            
                        
                        
            	


            
                        
                        
            	<div class="full-width-ad">  
                
            		                    
                </div>
            
                          


    
    <div id="sharebox-wrapper">
    
        <div id="sharebox" class="absolute">
        
            <div class="inner">
            
                                        
                    <!-- Twitter -->
                    <div class="panel twitter" title="Tweet this article">
                        <script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
                        <a href="http://twitter.com/share" class="twitter-share-button"
                          data-url="http://www.trauma-magazine.com/?os_film=11-22-63"
                          data-via=""
                          data-text="11.22.63"
                          data-count="vertical">Tweet</a>
                    </div>
                    
                    
                                
                    <!-- Facebook -->
                    <div class="panel" title="Like on Facebook">
                        <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.trauma-magazine.com%2F%3Fos_film%3D11-22-63&amp;layout=box_count&amp;show_faces=true&amp;width=50&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=65" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:65px;" allowTransparency="true"></iframe>
                    </div>
                
                                
                                
                    <!-- Google Buzz -->
                    <div class="panel" title="Google +1">
                        <g:plusone size="tall"></g:plusone>
                    </div>
                    
                                                
                                
                	                
                    <!-- Pinterest -->
                    <div class="panel" title="Pinterest">
                        <a href="http://pinterest.com/pin/create/button/?url=http://www.trauma-magazine.com/?os_film=11-22-63&media=http%3A%2F%2Fwww.trauma-magazine.com%2Fwp-content%2Fuploads%2F2017%2F04%2F11.22.63_cover-160x160.jpg" class="pin-it-button" count-layout="vertical">Pin It</a>
                    </div>
                    
                                
                                
                            
                    <!-- Digg -->
                    <div class="panel" title="Digg this article">
                        <a class="DiggThisButton DiggMedium" href="http://digg.com/submit?url=http://www.trauma-magazine.com/?os_film=11-22-63&title=11.22.63&bodytext=<p>Bag denne kryptiske titel gemmer sig en rigtig vellykket og medrivende mini-serie. Med Stephen King og J.J. Abrams på coveret, kan det næppe gå helt galt. Og det er da også blevet en til tider hæsblæsende serie. En skolelærer, Jake Epping (spillet af  James Franco), besøger en gammel ven, Al, der ejer byens cafe. Han [&hellip;]</p>
"></a>
                        <script src="http://widgets.digg.com/buttons.js" type="text/javascript"></script>
                    </div>
                    
                                
                            
                    <!-- StumbleUpon -->
                    <div class="panel" title="Submit to StumbleUpon">
                        <script src="http://www.stumbleupon.com/hostedbadge.php?s=5"></script>
                    </div>
                    
                                
                            
                    <!-- Tumblr -->
                    <div class="panel" title="Share on Tumblr">
                        <a href="http://www.tumblr.com/share" title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:61px; height:20px; background:url('http://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Share on Tumblr</a>
                    </div>
                    
                                
                                
                    <!-- Email -->
                    <div class="panel" title="Email to a friend">
                        <a href="mailto:type%20email%20address%20here?subject=I%20wanted%20to%20share%20this%20post%20with%20you%20from%20Trauma Magazine &#8211; Danske anmeldelser af gyser film og bøger&body=11.22.63 - http://www.trauma-magazine.com/?os_film=11-22-63" target="_blank" class="share-email">&nbsp;</a>
                    </div>
                    
                            
            </div>
        
        </div>
        
    </div>
    
    <script type="text/javascript">
    /*sharebox scrolling*/
    var mediaTop = jQuery('div#sharebox').offset().top; 
    var media = jQuery('div#sharebox');
    
    jQuery(document).scroll( function() {
       var scrollTop = jQuery(document).scrollTop();
    
       //fix/unfix as necessary
       if (mediaTop < scrollTop) {
           jQuery(media).addClass('fixed'); 
       }
       else { 
           jQuery(media).removeClass('fixed'); 
       }
    });
    </script>
    
  
       
<div class="main-content full-width">

    <div class="content-panel"> 
    
        <div class="page-content review" itemscope itemtype="http://schema.org/Review">
        
			                
				                <link rel="image_src" href="http://www.trauma-magazine.com/wp-content/uploads/2017/04/11.22.63_cover-160x160.jpg" />
                
                <img class="rich-snippet-photo" itemprop="image" src="http://www.trauma-magazine.com/wp-content/uploads/2017/04/11.22.63_cover-160x160.jpg" /> 
                
                                
                <h1 class="title"><span itemprop="itemReviewed">11.22.63</span></h1>
                
                <div class="section-wrapper review">
                
                	<div class="comment-bubble">
                    
						<a href="http://www.trauma-magazine.com/?os_film=11-22-63#respond"><fb:comments-count xmlns="http://ogp.me/ns/fb#" href="http://www.trauma-magazine.com/?os_film=11-22-63"></fb:comments-count> Comments</a>                        
                    </div>
                
                    <div class="section">
                    
                        Postet 
						<meta itemprop="datePublished" content="16. april 2017">16. april 2017                        af                        <span itemprop="author">Kristian Mølgaard</span>
                        i                        							<a href="http://www.trauma-magazine.com/?film_genre=adventureaction">Adventure/Action</a>
						                    
                    </div>        
                
                </div>
                
                <div class="overview">
                
                	                
                	                
                	<div class="left-panel">
                    
						                    
                    	                        
							                            
                            	<div class="article-image">
                             
									                                        <a class="darken" href="http://www.trauma-magazine.com/wp-content/uploads/2017/04/11.22.63_cover.jpg">
                                        <img width="260" height="372" src="http://www.trauma-magazine.com/wp-content/uploads/2017/04/11.22.63_cover-260x372.jpg" class="attachment-single-review size-single-review wp-post-image" alt="" srcset="http://www.trauma-magazine.com/wp-content/uploads/2017/04/11.22.63_cover-260x372.jpg 260w, http://www.trauma-magazine.com/wp-content/uploads/2017/04/11.22.63_cover-209x300.jpg 209w, http://www.trauma-magazine.com/wp-content/uploads/2017/04/11.22.63_cover-300x429.jpg 300w, http://www.trauma-magazine.com/wp-content/uploads/2017/04/11.22.63_cover-180x257.jpg 180w, http://www.trauma-magazine.com/wp-content/uploads/2017/04/11.22.63_cover.jpg 619w" sizes="(max-width: 260px) 100vw, 260px" />                                        </a>
                                                                    
                                </div>
                            
                             
                            
                        	<div class="clearer"></div>
                        
                                                
                                                
                    </div>
                    
                      
                                                          
                        <div class="right-panel">
                        
                            <div class="inner">
                            
                                <h2>Info</h2>
                        
                                <span class="taxName">Genre</span>: <span class="taxContent"><a href="http://www.trauma-magazine.com/?film_genre=adventureaction" rel="tag">Adventure/Action</a>, <a href="http://www.trauma-magazine.com/?film_genre=science-fiction" rel="tag">Science Fiction</a></span><div class="separator">&nbsp;</div><div class="separator">&nbsp;</div><div class="separator">&nbsp;</div><span class="taxName">Distributør</span>: <span class="taxContent"><a href="http://www.trauma-magazine.com/?film_distributør=pr-nordic" rel="tag">PR Nordic</a></span><div class="separator">&nbsp;</div><span class="metaName">Spilletid</span>: <span class="metaContent">433 min.</span><div class="separator">&nbsp;</div><span class="metaName">Udgivet</span>: <span class="metaContent">USA 2016</span><div class="separator">&nbsp;</div>                                
                                                            
                                                                
                                    <div class="positive check"><h3>:</h3>Holder historisk og er utrolig medrivende</div>
                                
                                    <div class="separator">&nbsp;</div>
                                
                                                                
                                                                
                                                                
                                <div class="bottom-line"></div>
                                
                                <span itemprop="description"><p>Bag denne kryptiske titel gemmer sig en rigtig vellykket og medrivende mini-serie. Med Stephen King og J.J. Abrams på coveret, kan det næppe gå helt galt. Og det er da også blevet en til tider hæsblæsende serie. En skolelærer, Jake Epping (spillet af  James Franco), besøger en gammel ven, Al, der ejer byens cafe. Han [&hellip;]</p>
</span>
                        
                            </div>
                            
                        </div>
                        
                                        
                                            
                        <div class="rating-info">
                        
                            <div class="head">
                            
                                <h2>Rating</h2>
                                
                            </div>
                                
                            <div class="ratings-wrapper">
                            
                                                    <div class="rating-criteria-outer">
                        <div id="last-criteria" class="rating-criteria-wrapper last" style="opacity:0;">
                            <div class="rating-criteria">
                                Bedømmelse                            </div>
                            <div id="last-rating" class="rating-wrapper" style="position:relative;left:-100px;">
                                <div class="stars red"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  single">&nbsp;</div></div>                                <br class="clearer" />
                                                                <div itemprop="reviewRating" class="rich-snippet-text" itemscope itemtype="http://schema.org/Rating">
                                    <meta itemprop="worstRating" content="0">
                                    <span itemprop="ratingValue">4</span>/
                                    <span itemprop="bestRating">5</span>									
                                </div>
                            </div>
                            <br class="clearer" />
                        </div>
                    </div>

                    <script type="text/javascript">
						jQuery(window).load(function() {
							jQuery('#last-criteria:in-viewport').each(function() {
								if(jQuery('#last-criteria:in-viewport')) {
									jQuery('#last-criteria').delay(1000).animate({
										opacity:1,
										backgroundPosition: '104 0'
									}, 2500, 'easeOutCubic');
																			jQuery('#last-rating').delay(1000).animate({
											left: '0'
										}, 2000, 'easeOutCubic');
																	}
							});
						});
                        jQuery(window).bind("scroll", function(event) {
							jQuery('#last-criteria:in-viewport').each(function() {
								jQuery('#last-criteria').delay(1000).animate({
									opacity:1,
									backgroundPosition: '104 0'
								}, 2500, 'easeOutCubic');
																	jQuery('#last-rating').delay(1000).animate({
										left: '0'
									}, 2000, 'easeOutCubic');
															});
                        });
                    </script>
                                            
                            </div>
                        
                        </div>
                    
                                        
                    <div class="clearer"></div>
                    
                </div>
                
                <div class="clearer"></div>
                
                                
                                
                    <div class="section-wrapper">
                    
                        <div class="review-author">
                        
                            af&nbsp;Kristian Mølgaard                        
                        </div>
                    
                        <div class="section">
                        
                            Hele artiklen                        
                        </div>        
                    
                    </div>
                
                                
                <div id="post-4173" class="content-panel post-4173 os_film type-os_film status-publish has-post-thumbnail category-film-anmeldelser tag-fokus tag-j-j-abrams tag-kennedy tag-nyhed tag-stephen-king tag-timetravel film_genre-adventureaction film_genre-science-fiction film_distributr-pr-nordic">
        
                    <p><a href="http://www.trauma-magazine.com/wp-content/uploads/2017/04/11.22.63_cover.jpg"><img class="alignleft size-medium wp-image-4176" src="http://www.trauma-magazine.com/wp-content/uploads/2017/04/11.22.63_cover-209x300.jpg" alt="11.22.63_cover" width="209" height="300" srcset="http://www.trauma-magazine.com/wp-content/uploads/2017/04/11.22.63_cover-209x300.jpg 209w, http://www.trauma-magazine.com/wp-content/uploads/2017/04/11.22.63_cover-300x429.jpg 300w, http://www.trauma-magazine.com/wp-content/uploads/2017/04/11.22.63_cover-180x257.jpg 180w, http://www.trauma-magazine.com/wp-content/uploads/2017/04/11.22.63_cover-260x372.jpg 260w, http://www.trauma-magazine.com/wp-content/uploads/2017/04/11.22.63_cover.jpg 619w" sizes="(max-width: 209px) 100vw, 209px" /></a>Bag denne kryptiske titel gemmer sig en rigtig vellykket og medrivende mini-serie. Med Stephen King og J.J. Abrams på coveret, kan det næppe gå helt galt. Og det er da også blevet en til tider hæsblæsende serie.</p>
<p>En skolelærer, Jake Epping (spillet af  James Franco), besøger en gammel ven, Al, der ejer byens cafe. Han bliver introduceret til det der må betegnes som det mest mystiske sted i bygningen. Et kammer han på bedste Narnia-vis går ind i og pludselig dumper han ind i 1960, samme sted, men anden tid. Går han tilbage igen, er han tilbage i nutiden. Og ligemeget hvor længe han har været i 2960, er der i nutiden kun gået to minutter. Al har gemt på denne hemmelighed længe &#8211; og nu vil han have sin ven til at tage tilbage til 1960, etablere sig og forhindre Kennedy&#8217;s mord i 1963. For det vil igen medføre, at Vietnam-krigen aldrig finder sted.<a href="http://www.trauma-magazine.com/wp-content/uploads/2017/04/11.22.63.jpg"><img class="alignright wp-image-4177 size-medium" src="http://www.trauma-magazine.com/wp-content/uploads/2017/04/11.22.63-300x200.jpg" alt="11.22.63" width="300" height="200" srcset="http://www.trauma-magazine.com/wp-content/uploads/2017/04/11.22.63-300x200.jpg 300w, http://www.trauma-magazine.com/wp-content/uploads/2017/04/11.22.63-1024x683.jpg 1024w, http://www.trauma-magazine.com/wp-content/uploads/2017/04/11.22.63-620x413.jpg 620w, http://www.trauma-magazine.com/wp-content/uploads/2017/04/11.22.63-180x120.jpg 180w, http://www.trauma-magazine.com/wp-content/uploads/2017/04/11.22.63-940x627.jpg 940w, http://www.trauma-magazine.com/wp-content/uploads/2017/04/11.22.63-260x173.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Tanken er helt klart spændende og med et solidt cast, er der lagt op til lidt af hvert. For enhver drømmer vel om at kunne tage tilbage i tiden, forhindre noget, ændre noget eller bare betragte. Her gælder det dog om at forhindre noget stort, noget der kræver års planlægning. Jake får penge og rådgivning med på turen og begynder langsomt at vænne sig til en anden tidsperiode. Men som det forventes, er der ting man ikke kan forudse sker &#8211; ting der markant ændrer ens egen historie og formål. Jake slår sig sammen med den iltre Bill, som han møder, da han redder en fyr, fra nutiden, fra en markant oplevelse i barndommen. Bill og Jake slår sig sammen om at forhindre mordet på Kennedy, da Bill får kendskab til hvem Jake er &#8211; og hvorfra han er.<a href="http://www.trauma-magazine.com/wp-content/uploads/2017/04/11_22_63-01.jpg"><img class="alignleft wp-image-4174 size-medium" src="http://www.trauma-magazine.com/wp-content/uploads/2017/04/11_22_63-01-300x168.jpg" alt="11_22_63-01" width="300" height="168" srcset="http://www.trauma-magazine.com/wp-content/uploads/2017/04/11_22_63-01-300x168.jpg 300w, http://www.trauma-magazine.com/wp-content/uploads/2017/04/11_22_63-01-620x348.jpg 620w, http://www.trauma-magazine.com/wp-content/uploads/2017/04/11_22_63-01-180x101.jpg 180w, http://www.trauma-magazine.com/wp-content/uploads/2017/04/11_22_63-01-260x146.jpg 260w, http://www.trauma-magazine.com/wp-content/uploads/2017/04/11_22_63-01.jpg 770w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>De får tilmed kontakt med Lee Harvey Oswald, som menes at have stået bag mordet, men Jake, som i mellemtiden har fået arbejde som skolelærer, bliver forelsket i den smukke Sadie, som også gemmer på en grum baghistorie. Denne baghistorie ændrer IGEN noget i hele projektet og man presses meget ofte ud på kanten af sofaen i vildrede og frustration.</p>
<p>Men som hagen jo er ved tidsrejser, kan det mindste ændre rigtig meget &#8211; The Butterfly Effekt tæller også i denne serie.</p>
<p>Det hele er skruet forbasket godt sammen. Ind i mellem glemmer man lidt, at der er tale om en tidsrejse med en mission, når det hele går op i 60&#8217;er-film. Men heldigvis vender man snorligt tilbage til formålet med Jakes projekt.</p>
<p>Det er som oftest rigtig medrivende og spændende. Det kan være en bonus, at man lærer historie ved at se serien, for du kan sidde og slå bestemte navne op, mens du tjekker fakta.<a href="http://www.trauma-magazine.com/wp-content/uploads/2017/04/11.22.63_02.jpg"><img class="alignright size-medium wp-image-4175" src="http://www.trauma-magazine.com/wp-content/uploads/2017/04/11.22.63_02-300x199.jpg" alt="11.22.63_02" width="300" height="199" srcset="http://www.trauma-magazine.com/wp-content/uploads/2017/04/11.22.63_02-300x199.jpg 300w, http://www.trauma-magazine.com/wp-content/uploads/2017/04/11.22.63_02-1024x682.jpg 1024w, http://www.trauma-magazine.com/wp-content/uploads/2017/04/11.22.63_02-620x413.jpg 620w, http://www.trauma-magazine.com/wp-content/uploads/2017/04/11.22.63_02-180x119.jpg 180w, http://www.trauma-magazine.com/wp-content/uploads/2017/04/11.22.63_02-940x626.jpg 940w, http://www.trauma-magazine.com/wp-content/uploads/2017/04/11.22.63_02-260x173.jpg 260w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>En serie der helt sikkert bør stå i din samling af thrillers og adventure-film!!</p>
<p>&nbsp;</p>
<p>KM</p>
                    
						                            
                     
                    
                    <div class="clearer"></div><br />
                    
                                        
                        <div class="tags">
                        
                            <a href="http://www.trauma-magazine.com/?tag=fokus" rel="tag">fokus</a>, <a href="http://www.trauma-magazine.com/?tag=j-j-abrams" rel="tag">J.J. Abrams</a>, <a href="http://www.trauma-magazine.com/?tag=kennedy" rel="tag">kennedy</a>, <a href="http://www.trauma-magazine.com/?tag=nyhed" rel="tag">nyhed</a>, <a href="http://www.trauma-magazine.com/?tag=stephen-king" rel="tag">stephen king</a>, <a href="http://www.trauma-magazine.com/?tag=timetravel" rel="tag">timetravel</a>                        
                        </div> 
                        
                        <div class="clearer"></div>  
                    
                                        
					    
                
					


    <div id="authorbox">
        
        <h2>Om skribenten</h2>
    
        <div class="inner">
        
        	<div class="author-title">Kristian Mølgaard</div>
            
            <div class="author-image">

				<img alt='' src='http://0.gravatar.com/avatar/0a3937c8394873805e102ed78f556bc6?s=70&#038;d=monsterid&#038;r=g' srcset='http://0.gravatar.com/avatar/0a3937c8394873805e102ed78f556bc6?s=140&amp;d=monsterid&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />
            </div>

            <ul class="social-links">
                                                                                                                                                <li class="email"><a title="Email" href='mailto:jedi@youmail.dk'>&nbsp;</a></li>
                                                     
            </ul>
            
            <br class="clearer" />
            
            <div class="description">
            
            	Ansvarshavende redaktør og stifter.                
            </div>
            
            <div class="more-articles">
        
                Flere artikler af <a href="http://www.trauma-magazine.com/?author=2" title="Indlæg af Kristian Mølgaard" rel="author">Kristian Mølgaard</a> &raquo;
                
            </div>	
            
            <br class="clearer" />	
            
        </div>
    
    </div> 
    
 
                    
                    



    <div id="related">
            
        <ul class="tabnav">
        
            <li class="title">Relateret:</li>
            
            <li class="arrow">&nbsp;</li>
    
                                <li><a title="Adventure/Action" href="#tab1">Adventure/Action</a></li>
                    
                                    <li><a title="PR Nordic" href="#tab2">PR Nordic</a></li>
                    
                            
        </ul>
        
        <br class="clearer" />
        
        <div class="tabdiv-wrapper">
        
        						<div id="tab1" class="tabdiv">
                        
                        	
                        
                        	<div class="panel">
                            
                            	                                
                            		<div class="rating-wrapper small"><div class="stars red"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star ">&nbsp;</div></div></div>
                                    
                                                            
                        		<a class="darken small" href="http://www.trauma-magazine.com/?os_film=10-cloverfield-lane"><img width="110" height="70" src="http://www.trauma-magazine.com/wp-content/uploads/2016/08/10_cloverfield_lane_blu-ray_nordic-36500192-frntl-110x70.jpg" class="attachment-related size-related wp-post-image" alt="" title="" /></a>
                                
                                <a href="http://www.trauma-magazine.com/?os_film=10-cloverfield-lane" class="post-title">10 Cloverfield Lane</a>
                                
                            </div>
                            
                             
                        
                        	
                        
                        	<div class="panel">
                            
                            	                                
                            		<div class="rating-wrapper small"><div class="stars red"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star ">&nbsp;</div></div></div>
                                    
                                                            
                        		<a class="darken small" href="http://www.trauma-magazine.com/?os_film=the-green-inferno"><img width="110" height="70" src="http://www.trauma-magazine.com/wp-content/uploads/2016/04/greenInferno-110x70.jpg" class="attachment-related size-related wp-post-image" alt="" title="" /></a>
                                
                                <a href="http://www.trauma-magazine.com/?os_film=the-green-inferno" class="post-title">The Green Inferno</a>
                                
                            </div>
                            
                             
                        
                        	
                        
                        	<div class="panel">
                            
                            	                                
                            		<div class="rating-wrapper small"><div class="stars red"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star ">&nbsp;</div><div class="star ">&nbsp;</div><div class="star ">&nbsp;</div></div></div>
                                    
                                                            
                        		<a class="darken small" href="http://www.trauma-magazine.com/?os_film=boelgen"><img width="110" height="70" src="http://www.trauma-magazine.com/wp-content/uploads/2016/04/Bølgen-110x70.jpg" class="attachment-related size-related wp-post-image" alt="" title="" /></a>
                                
                                <a href="http://www.trauma-magazine.com/?os_film=boelgen" class="post-title">Bølgen</a>
                                
                            </div>
                            
                             
                        
                        	
                        
                        	<div class="panel">
                            
                            	                                
                            		<div class="rating-wrapper small"><div class="stars red"><div class="star  half">&nbsp;</div><div class="star ">&nbsp;</div><div class="star ">&nbsp;</div><div class="star ">&nbsp;</div><div class="star ">&nbsp;</div></div></div>
                                    
                                                            
                        		<a class="darken small" href="http://www.trauma-magazine.com/?os_film=left-behind"><img width="110" height="70" src="http://www.trauma-magazine.com/wp-content/uploads/2015/01/Leftbehind-110x70.jpg" class="attachment-related size-related wp-post-image" alt="" title="" /></a>
                                
                                <a href="http://www.trauma-magazine.com/?os_film=left-behind" class="post-title">Left Behind</a>
                                
                            </div>
                            
                             
                        
                         
                        
                        <br class="clearer" />
                        
                    </div>					
									<div id="tab2" class="tabdiv">
                        
                        	
                        
                        	<div class="panel">
                            
                            	                                
                            		<div class="rating-wrapper small"><div class="stars red"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  half">&nbsp;</div></div></div>
                                    
                                                            
                        		<a class="darken small" href="http://www.trauma-magazine.com/?os_film=fear-the-walking-dead-saeson-2"><img width="110" height="70" src="http://www.trauma-magazine.com/wp-content/uploads/2016/12/fear_the_walking_dead_-_season_2_nordic-38920612--110x70.jpg" class="attachment-related size-related wp-post-image" alt="" title="" /></a>
                                
                                <a href="http://www.trauma-magazine.com/?os_film=fear-the-walking-dead-saeson-2" class="post-title">Fear the Walking Dead (sæson 2)</a>
                                
                            </div>
                            
                             
                        
                        	
                        
                        	<div class="panel">
                            
                            	                                
                            		<div class="rating-wrapper small"><div class="stars red"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star ">&nbsp;</div></div></div>
                                    
                                                            
                        		<a class="darken small" href="http://www.trauma-magazine.com/?os_film=american-horror-story-saeson-5"><img width="110" height="70" src="http://www.trauma-magazine.com/wp-content/uploads/2016/12/american_horror_story_-_season_5_nordic-33243716-frntl-110x70.jpg" class="attachment-related size-related wp-post-image" alt="" title="" /></a>
                                
                                <a href="http://www.trauma-magazine.com/?os_film=american-horror-story-saeson-5" class="post-title">American Horror Story (sæson 5)</a>
                                
                            </div>
                            
                             
                        
                        	
                        
                        	<div class="panel">
                            
                            	                                
                            		<div class="rating-wrapper small"><div class="stars red"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star ">&nbsp;</div></div></div>
                                    
                                                            
                        		<a class="darken small" href="http://www.trauma-magazine.com/?os_film=fear-the-walking-dead-saeson-1"><img width="110" height="70" src="http://www.trauma-magazine.com/wp-content/uploads/2016/11/Fearthewalkingdead-110x70.jpg" class="attachment-related size-related wp-post-image" alt="" title="" /></a>
                                
                                <a href="http://www.trauma-magazine.com/?os_film=fear-the-walking-dead-saeson-1" class="post-title">Fear The Walking Dead (sæson 1)</a>
                                
                            </div>
                            
                             
                        
                        	
                        
                        	<div class="panel">
                            
                            	                                
                            		<div class="rating-wrapper small"><div class="stars red"><div class="star  full">&nbsp;</div><div class="star  full">&nbsp;</div><div class="star ">&nbsp;</div><div class="star ">&nbsp;</div><div class="star ">&nbsp;</div></div></div>
                                    
                                                            
                        		<a class="darken small" href="http://www.trauma-magazine.com/?os_film=zoo-saeson-1"><img width="110" height="70" src="http://www.trauma-magazine.com/wp-content/uploads/2016/11/ZOO-1-110x70.jpg" class="attachment-related size-related wp-post-image" alt="" title="" /></a>
                                
                                <a href="http://www.trauma-magazine.com/?os_film=zoo-saeson-1" class="post-title">ZOO (sæson 1)</a>
                                
                            </div>
                            
                             
                        
                         
                        
                        <br class="clearer" />
                        
                    </div>					
				            
        </div>
    
    </div> 
    
        
		<script type="text/javascript">
        
            jQuery.noConflict();
            jQuery(document).ready(function() { 
            
                jQuery('#related > ul').tabs({ fx: { opacity: 'toggle', duration: 150 } });
                
            });
        
        </script>
    
        
 
                    
                    <div class="clearer"></div> 
                    
						                    
                </div>
            
			        

        </div>      
    
    </div>
    
    
		
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<div class="fb-social-plugin comment-form fb-comments" id="commentform" data-href="http://www.trauma-magazine.com/?os_film=11-22-63" data-width="470" data-order-by="social"></div>
</div></div>
        
        
    
    
</div>


<div class="clearer"></div>


			                
                <div class="full-width-ad">  
                
                                        
                </div>
                
                <br class="clearer" />
            
                    
        </div><!--end main white content wrapper -->
        
		<div id="footer-wrapper"> <!--begin footer wrapper -->
        
        	<div id="footer">
            
            	<div class="inner">
            
                	<div class="panel">
                    
                    			<div class="widget">		<h2>Seneste indlæg</h2>		<ul>
					<li>
				<a href="http://www.trauma-magazine.com/?os_film=11-22-63">11.22.63</a>
						</li>
					<li>
				<a href="http://www.trauma-magazine.com/?os_film=blair-witch-2016">Blair Witch (2016)</a>
						</li>
					<li>
				<a href="http://www.trauma-magazine.com/?os_film=fear-the-walking-dead-saeson-2">Fear the Walking Dead (sæson 2)</a>
						</li>
					<li>
				<a href="http://www.trauma-magazine.com/?os_film=american-horror-story-saeson-5">American Horror Story (sæson 5)</a>
						</li>
					<li>
				<a href="http://www.trauma-magazine.com/?os_film=fear-the-walking-dead-saeson-1">Fear The Walking Dead (sæson 1)</a>
						</li>
				</ul>
		</div>		                    
                    </div>
                    
                    <div class="panel">
                    
                    	<div class="widget"><h2>Seneste kommentarer</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Anonym</span> til <a href="http://www.trauma-magazine.com/?os_boger=times-of-trouble#comment-15325">Times of Trouble</a></li><li class="recentcomments"><span class="comment-author-link">Anonym</span> til <a href="http://www.trauma-magazine.com/?os_boger=metro-2034#comment-14918">Metro 2034</a></li><li class="recentcomments"><span class="comment-author-link">Anonym</span> til <a href="http://www.trauma-magazine.com/?os_boger=pandaemonium#comment-14917">Pandaemonium</a></li><li class="recentcomments"><span class="comment-author-link">Anonym</span> til <a href="http://www.trauma-magazine.com/?os_boger=den-forste#comment-14915">Den Første</a></li><li class="recentcomments"><span class="comment-author-link">Anonym</span> til <a href="http://www.trauma-magazine.com/?os_film=excision#comment-11926">Excision</a></li></ul></div>                    
                    </div>
                    
                    <div class="panel">
                    
                    	<div class="widget"><h2>Tags</h2><div class="tagcloud"><a href='http://www.trauma-magazine.com/?tag=aliens' class='tag-link-683 tag-link-position-1' title='4 emner' style='font-size: 8.9929078014184pt;'>aliens</a>
<a href='http://www.trauma-magazine.com/?tag=apokalypse' class='tag-link-120 tag-link-position-2' title='59 emner' style='font-size: 19.716312056738pt;'>apokalypse</a>
<a href='http://www.trauma-magazine.com/?tag=awe' class='tag-link-813 tag-link-position-3' title='18 emner' style='font-size: 14.751773049645pt;'>AWE</a>
<a href='http://www.trauma-magazine.com/?tag=besaettelse' class='tag-link-438 tag-link-position-4' title='10 emner' style='font-size: 12.368794326241pt;'>besættelse</a>
<a href='http://www.trauma-magazine.com/?tag=bizarro-2' class='tag-link-487 tag-link-position-5' title='5 emner' style='font-size: 9.7872340425532pt;'>bizarro</a>
<a href='http://www.trauma-magazine.com/?tag=bizart' class='tag-link-158 tag-link-position-6' title='15 emner' style='font-size: 13.957446808511pt;'>bizart</a>
<a href='http://www.trauma-magazine.com/?tag=born' class='tag-link-496 tag-link-position-7' title='9 emner' style='font-size: 11.971631205674pt;'>børn</a>
<a href='http://www.trauma-magazine.com/?tag=cthulhu' class='tag-link-362 tag-link-position-8' title='6 emner' style='font-size: 10.482269503546pt;'>cthulhu</a>
<a href='http://www.trauma-magazine.com/?tag=dansk-gys' class='tag-link-328 tag-link-position-9' title='5 emner' style='font-size: 9.7872340425532pt;'>dansk gys</a>
<a href='http://www.trauma-magazine.com/?tag=daemon' class='tag-link-182 tag-link-position-10' title='25 emner' style='font-size: 16.042553191489pt;'>dæmon</a>
<a href='http://www.trauma-magazine.com/?tag=daemoner' class='tag-link-431 tag-link-position-11' title='10 emner' style='font-size: 12.368794326241pt;'>dæmoner</a>
<a href='http://www.trauma-magazine.com/?tag=filmatiseret' class='tag-link-155 tag-link-position-12' title='6 emner' style='font-size: 10.482269503546pt;'>filmatiseret</a>
<a href='http://www.trauma-magazine.com/?tag=fokus' class='tag-link-100 tag-link-position-13' title='101 emner' style='font-size: 22pt;'>fokus</a>
<a href='http://www.trauma-magazine.com/?tag=ghost' class='tag-link-815 tag-link-position-14' title='7 emner' style='font-size: 10.978723404255pt;'>Ghost</a>
<a href='http://www.trauma-magazine.com/?tag=heks' class='tag-link-199 tag-link-position-15' title='6 emner' style='font-size: 10.482269503546pt;'>heks</a>
<a href='http://www.trauma-magazine.com/?tag=haevn' class='tag-link-511 tag-link-position-16' title='5 emner' style='font-size: 9.7872340425532pt;'>hævn</a>
<a href='http://www.trauma-magazine.com/?tag=isolation' class='tag-link-389 tag-link-position-17' title='12 emner' style='font-size: 13.063829787234pt;'>isolation</a>
<a href='http://www.trauma-magazine.com/?tag=isoleret-by' class='tag-link-162 tag-link-position-18' title='11 emner' style='font-size: 12.765957446809pt;'>isoleret by</a>
<a href='http://www.trauma-magazine.com/?tag=kannibalisme' class='tag-link-137 tag-link-position-19' title='7 emner' style='font-size: 10.978723404255pt;'>kannibalisme</a>
<a href='http://www.trauma-magazine.com/?tag=kortfilm' class='tag-link-330 tag-link-position-20' title='3 emner' style='font-size: 8pt;'>kortfilm</a>
<a href='http://www.trauma-magazine.com/?tag=kvindelig-hovedperson' class='tag-link-135 tag-link-position-21' title='20 emner' style='font-size: 15.148936170213pt;'>kvindelig hovedperson</a>
<a href='http://www.trauma-magazine.com/?tag=lovecraft' class='tag-link-147 tag-link-position-22' title='13 emner' style='font-size: 13.460992907801pt;'>lovecraft</a>
<a href='http://www.trauma-magazine.com/?tag=militaer' class='tag-link-121 tag-link-position-23' title='24 emner' style='font-size: 15.943262411348pt;'>militær</a>
<a href='http://www.trauma-magazine.com/?tag=monster' class='tag-link-334 tag-link-position-24' title='4 emner' style='font-size: 8.9929078014184pt;'>monster</a>
<a href='http://www.trauma-magazine.com/?tag=monstre' class='tag-link-171 tag-link-position-25' title='32 emner' style='font-size: 17.13475177305pt;'>monstre</a>
<a href='http://www.trauma-magazine.com/?tag=mutant' class='tag-link-200 tag-link-position-26' title='15 emner' style='font-size: 13.957446808511pt;'>mutant</a>
<a href='http://www.trauma-magazine.com/?tag=mystik' class='tag-link-132 tag-link-position-27' title='66 emner' style='font-size: 20.212765957447pt;'>mystik</a>
<a href='http://www.trauma-magazine.com/?tag=noveller' class='tag-link-127 tag-link-position-28' title='28 emner' style='font-size: 16.539007092199pt;'>noveller</a>
<a href='http://www.trauma-magazine.com/?tag=nyhed' class='tag-link-101 tag-link-position-29' title='92 emner' style='font-size: 21.602836879433pt;'>nyhed</a>
<a href='http://www.trauma-magazine.com/?tag=okkultisme' class='tag-link-184 tag-link-position-30' title='28 emner' style='font-size: 16.539007092199pt;'>okkultisme</a>
<a href='http://www.trauma-magazine.com/?tag=religion' class='tag-link-368 tag-link-position-31' title='4 emner' style='font-size: 8.9929078014184pt;'>religion</a>
<a href='http://www.trauma-magazine.com/?tag=sci-fi' class='tag-link-326 tag-link-position-32' title='11 emner' style='font-size: 12.765957446809pt;'>sci-fi</a>
<a href='http://www.trauma-magazine.com/?tag=science-fiction-2' class='tag-link-131 tag-link-position-33' title='37 emner' style='font-size: 17.730496453901pt;'>science fiction</a>
<a href='http://www.trauma-magazine.com/?tag=serie' class='tag-link-123 tag-link-position-34' title='38 emner' style='font-size: 17.829787234043pt;'>serie</a>
<a href='http://www.trauma-magazine.com/?tag=sex' class='tag-link-202 tag-link-position-35' title='10 emner' style='font-size: 12.368794326241pt;'>sex</a>
<a href='http://www.trauma-magazine.com/?tag=space' class='tag-link-557 tag-link-position-36' title='4 emner' style='font-size: 8.9929078014184pt;'>space</a>
<a href='http://www.trauma-magazine.com/?tag=splatter-2' class='tag-link-333 tag-link-position-37' title='17 emner' style='font-size: 14.553191489362pt;'>splatter</a>
<a href='http://www.trauma-magazine.com/?tag=spogelse' class='tag-link-183 tag-link-position-38' title='10 emner' style='font-size: 12.368794326241pt;'>spøgelse</a>
<a href='http://www.trauma-magazine.com/?tag=tidsrejse' class='tag-link-122 tag-link-position-39' title='5 emner' style='font-size: 9.7872340425532pt;'>tidsrejse</a>
<a href='http://www.trauma-magazine.com/?tag=vampyr' class='tag-link-176 tag-link-position-40' title='10 emner' style='font-size: 12.368794326241pt;'>vampyr</a>
<a href='http://www.trauma-magazine.com/?tag=varulv' class='tag-link-111 tag-link-position-41' title='6 emner' style='font-size: 10.482269503546pt;'>varulv</a>
<a href='http://www.trauma-magazine.com/?tag=virus' class='tag-link-161 tag-link-position-42' title='17 emner' style='font-size: 14.553191489362pt;'>virus</a>
<a href='http://www.trauma-magazine.com/?tag=walking-dead' class='tag-link-490 tag-link-position-43' title='4 emner' style='font-size: 8.9929078014184pt;'>Walking dead</a>
<a href='http://www.trauma-magazine.com/?tag=zombie' class='tag-link-112 tag-link-position-44' title='70 emner' style='font-size: 20.41134751773pt;'>zombie</a>
<a href='http://www.trauma-magazine.com/?tag=ode-o' class='tag-link-114 tag-link-position-45' title='3 emner' style='font-size: 8pt;'>øde ø</a></div>
</div>                    
                    </div>
                    
                    <div class="panel right">
                    
                    	<div class="widget">        	
        <div id="tabbed-archives" class="simple-list">
            <ul class="tabnav">
				<li><a href="#tabs-categories">Kategorier</a></li>                <li><a href="#tabs-pages">Sider</a></li>                <li><a href="#tabs-archives">Arkiv</a></li>            </ul>
            <br class="clearer" />
            <div class="tabdiv-wrapper">
        
        		                    
                    <div id="tabs-categories" class="tabdiv">
                        <ul>
                        	                        			<li class="cat-item cat-item-89"><a href="http://www.trauma-magazine.com/?cat=89" >Bog anmeldelser</a>
</li>
	<li class="cat-item cat-item-88"><a href="http://www.trauma-magazine.com/?cat=88" >Film anmeldelser</a>
</li>
	<li class="cat-item cat-item-282"><a href="http://www.trauma-magazine.com/?cat=282" >Film tilbud</a>
</li>
	<li class="cat-item cat-item-91"><a href="http://www.trauma-magazine.com/?cat=91" >Nyheder</a>
</li>
                                                        <li class="last">&nbsp;</li>  
                        </ul>
                    </div>
                    
                                
                            
                    <div id="tabs-pages" class="tabdiv">
                        <ul>
                        	                        		<li class="page_item page-item-112"><a href="http://www.trauma-magazine.com/?page_id=112">Om Trauma Magazine</a></li>
                                                        <li class="last">&nbsp;</li>  
                        </ul>
                    </div>
                    
                                
                            
                    <div id="tabs-archives" class="tabdiv">
                        <ul>
                        		<li><a href='http://www.trauma-magazine.com/?m=201704'>april 2017</a></li>
	<li><a href='http://www.trauma-magazine.com/?m=201702'>februar 2017</a></li>
	<li><a href='http://www.trauma-magazine.com/?m=201612'>december 2016</a></li>
	<li><a href='http://www.trauma-magazine.com/?m=201611'>november 2016</a></li>
	<li><a href='http://www.trauma-magazine.com/?m=201610'>oktober 2016</a></li>
	<li><a href='http://www.trauma-magazine.com/?m=201609'>september 2016</a></li>
	<li><a href='http://www.trauma-magazine.com/?m=201608'>august 2016</a></li>
	<li><a href='http://www.trauma-magazine.com/?m=201607'>juli 2016</a></li>
	<li><a href='http://www.trauma-magazine.com/?m=201606'>juni 2016</a></li>
	<li><a href='http://www.trauma-magazine.com/?m=201604'>april 2016</a></li>
	<li><a href='http://www.trauma-magazine.com/?m=201603'>marts 2016</a></li>
	<li><a href='http://www.trauma-magazine.com/?m=201602'>februar 2016</a></li>
	<li><a href='http://www.trauma-magazine.com/?m=201601'>januar 2016</a></li>
	<li><a href='http://www.trauma-magazine.com/?m=201512'>december 2015</a></li>
	<li><a href='http://www.trauma-magazine.com/?m=201511'>november 2015</a></li>
	<li><a href='http://www.trauma-magazine.com/?m=201510'>oktober 2015</a></li>
	<li><a href='http://www.trauma-magazine.com/?m=201509'>september 2015</a></li>
	<li><a href='http://www.trauma-magazine.com/?m=201508'>august 2015</a></li>
	<li><a href='http://www.trauma-magazine.com/?m=201507'>juli 2015</a></li>
	<li><a href='http://www.trauma-magazine.com/?m=201506'>juni 2015</a></li>
                            <li class="last">&nbsp;</li>  
                        </ul>
                    </div> 
                    
                            
            </div>
                                     
        </div>
        
        </div>        
    <div class="widget"><h2>Meta</h2>			<ul>
						<li><a href="http://www.trauma-magazine.com/wp-login.php">Log ind</a></li>
			<li><a href="http://www.trauma-magazine.com/?feed=rss2">Indlæg-<abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="http://www.trauma-magazine.com/?feed=comments-rss2">Kommentar-<abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.org/" title="Denne webside kører WordPress; en moderne, semantisk udgivelsesplatform.">WordPress.org</a></li>			</ul>
			</div>                        
                    
                    </div>
                    
                    <br class="clearer" />
                    
                </div>
                
                <div class="copyright">
                
                	<div class="floatleft">
                
                		Copyright &copy; 2017 Trauma Magazine - Danske anmeldelser af gyser film og bøger,&nbsp;All Rights Reserved.                        
                    </div>
                    
                    <div class="floatright">
                    
                    	<div class="floatleft">
                        
							                            
                                &nbsp;
                            
                             
                            
                        </div>
                        
                        <a class="topofpage showjoin" href="#top-menu-wrapper" title="Top of page">top</a>
                        
                                                
                        	<a class="join button_link" href="http://www.trauma-magazine.com/wp-login.php?action=register&amp;redirect_to=http://www.trauma-magazine.com/?os_film=11-22-63">&nbsp;</a>
                        
                                                
                    </div>
                    
                    <br class="clearer" />
                
                </div>
                
            </div>
        
        </div> <!--end footer wrapper-->

	</div> <!--end main page wrapper-->

	<script type='text/javascript' src='http://www.trauma-magazine.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"311665178974653"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/da_DK\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.trauma-magazine.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<div id="fb-root"></div>	
	<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-32462029-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>  
    
    <script type="text/javascript" src="http://www.trauma-magazine.com/wp-content/themes/swagger/js/plugins.js"></script> <!-- jquery plugin js -->
    
    <!-- need to setup review category tabs here since we don't know how many review types there are -->
    <script type="text/javascript">
		jQuery.noConflict(); 
		
		//DOCUMENT.READY
		jQuery(document).ready(function() { 
			//loop through each post type and setup a jquery tabs object
								jQuery('#tabbed-Film-reviews > ul').tabs({ fx: { opacity: 'toggle', duration: 150 } });		
								jQuery('#tabbed-Boger-reviews > ul').tabs({ fx: { opacity: 'toggle', duration: 150 } });		
			 
			
						
				//colorbox
				jQuery('.review .article-image a').colorbox({transition:'fade', speed:250});
				jQuery('.single-post .content .article-image a').colorbox({transition:'fade', speed:250});
				jQuery('.colorbox').colorbox({transition:'fade', speed:250});
				jQuery('.colorboxiframe').colorbox({transition:'fade', speed:250, iframe:true, innerWidth:640, innerHeight:390});
				jQuery(".page-content a[href$='.jpg'],a[href$='.png'],a[href$='.gif']").colorbox(); 
				jQuery('.page-content .gallery a').colorbox({  rel:'gallery' });
										
			 
			//latest slider	
			jQuery(function() {
				jQuery(".latest-slider").jCarouselLite({		
					auto: 3000,
					easing: "easeInOutExpo",
					speed: 1100,
					visible: 4,
					pauseOnHover: true 		
				});	
			});
			jQuery(function() {
				jQuery(".latest-slider-header").jCarouselLite({		
					auto: 3000,
					easing: "easeInOutExpo",
					speed: 1100,
					visible: 4,
					pauseOnHover: true 			
				});	
			});	  		
		});
	
		//the reason they are here instead of in custom.js is because they contain php variables which can't
		//be applied in a .js file. Also, make sure these come before the darken and mosaic functions.
		
		//WINDOW.LOAD
		jQuery(window).load(function() {
			//spotlight slider	
			jQuery(function() {
				jQuery(".main-content-left #spotlight-slider").jCarouselLite({		
					auto: 5000,
					easing: "easeInOutExpo",
					speed: 1100,
					visible: 2			
				});	
			});
			jQuery(function() {
				jQuery(".main-content #spotlight-slider").jCarouselLite({		
					auto: 5000,
					easing: "easeInOutExpo",
					speed: 1100,
					visible: 3			
				});	
			});					
			jQuery('#featured').nivoSlider({				
				effect: 'random', // Specify sets like: 'fold,fade,sliceDown'
				slices: 10, // For slice animations
				boxCols: 6, // For box animations
				boxRows: 3, // For box animations
				animSpeed: 200, // Slide transition speed
				pauseTime: 5000, // How long each slide will show
				startSlide: 0, // Set starting Slide (0 index)
				directionNav: true, // Next and Prev navigation
				directionNavHide: true, // Only show on hover
				controlNav: true, // 1,2,3... navigation
				controlNavThumbs: true, // Use thumbnails for Control Nav
				controlNavThumbsFromRel: false, // Use image rel for thumbs
				controlNavThumbsSearch: '540x390', // Replace this with...
				controlNavThumbsReplace: '70x70', // ...this in thumb Image src
				keyboardNav: true, // Use left and right arrows
				pauseOnHover: true, // Stop animation while hovering
				manualAdvance: false, // Force manual transitions
				captionOpacity: 0.85, // Universal caption opacity
				prevText: 'Prev', // Prev directionNav text
				nextText: 'Next', // Next directionNav text
				beforeChange: function(){}, // Triggers before a slide transition
				afterChange: function(){}, // Triggers after a slide transition
				slideshowEnd: function(){}, // Triggers after all slides have been shown
				lastSlide: function(){}, // Triggers when last slide is shown
				afterLoad: function(){} // Triggers when slider has loaded							 
			});
		});		
    </script>
    
    <!-- make sure this js file is called after image sliders are setup or else the mosaic and darken effects won't work on hidden image elements-->
    <script type="text/javascript" src="http://www.trauma-magazine.com/wp-content/themes/swagger/js/custom.js"></script> <!-- swagger js -->    
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script> <!-- google plus 1 button js -->    
    <script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script> <!-- pinterest share button -->
    <script type="text/javascript" src="http://platform.tumblr.com/v1/share.js"></script> <!-- tumblr -->
	
</body>

</html>
